<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:app_id" content="1540814246131035"/>
<title>Sunday, January 8, 2017 - WestportNow.com - Westport, Connecticut</title>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel='stylesheet' type='text/css' media='all' href='http://www.westportnow.com/index.php?css=v3/bootstrap_css.v.1452102159'/>
 
 
<!--[if lt IE 9]>
		  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
<script src="https://use.typekit.net/lwf5edw.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<link href='https://fonts.googleapis.com/css?family=Cabin:400|Cabin+Condensed:400' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
<link rel="stylesheet" type="text/css" href="bootstrap/css/bootstrap-responsive.css"/>
<link rel='stylesheet' type='text/css' media='all' href='http://www.westportnow.com/index.php?css=v3/v3_css.v.1454236491'/>
<script data-cfasync="true" type="text/javascript" src="ScriptLibrary/jquery-latest.pack.js"></script>
<script data-cfasync="true" type="text/javascript" src="bootstrap/js/bootstrap.js"></script>
<script data-cfasync="true" language="javascript" type="text/javascript">
function MM_openBrWindow(theURL,winName,features) { //v2.0
  window.open(theURL,winName,features);
}
</script>
<script data-cfasync="true" src="http://darienlt.org/assets/js/scripts.js"></script>
<script src="/mint/?js" type="text/javascript"></script>
<script data-cfasync="true" type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1136412-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script data-cfasync="true" src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<link href="http://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet">
<script src="http://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script>
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
<meta name="keywords" content="Westport, CT, news, information, fairfield county, Connecticut">
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {t._e.push(f);};

  return t;
}(document, "script", "twitter-wjs"));</script>
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
<link rel="alternate" type="application/rss+xml" title="WestportNow" href="http://www.westportnow.com/index.php?/v2_5/rss_2.0/"/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4222345518550043",
    enable_page_level_ads: true
  });
</script>
</head>
<body id="home">
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1540814246131035',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="atthetop" class="container-fluid">
<div id="topads" class="row">
<div id="bannerads">
<div id="toprow">
<div id="leaderboardtop"><a href='http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=12__zoneid=10__cb=32d23cdbab__oadest=http%3A%2F%2Fbrosschingas.com%2F' target='_blank'><img src='http://adserver.westportnow.com/ads/www/images/e413c97ac1ade906066eddf2536e02e8.gif' width='728' height='90' alt='Bross Chingas Bross Real Estate, Riverside Realty, #1 Team in Westport 2013-2015 Per CMLS; Over One BILLION Dollars in Career Sales' title='Bross Chingas Bross Real Estate, Riverside Realty, #1 Team in Westport 2013-2015 Per CMLS; Over One BILLION Dollars in Career Sales' border='0'/></a><div id='beacon_32d23cdbab' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=12&amp;campaignid=11&amp;zoneid=10&amp;loc=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv3%2Fcomments%2Fsunday_january_8_2017%2F&amp;cb=32d23cdbab' width='0' height='0' alt='' style='width: 0px; height: 0px;'/></div></div>
<div id="facebooklike" class="hidden-xs hidden-sm"><div class="fb-like-box" data-href="http://www.facebook.com/pages/WestportNowcom/32107553616" data-width="240" data-height="90" data-show-faces="false" data-border-color="#36388d" data-stream="false" data-header="false" style="align: left; margin: 0; padding: 0;"></div></div>
</div>
<div id="middlerows">
<div id="leaderboardmiddle"><a href='http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=69__zoneid=17__cb=67a1d41689__oadest=http%3A%2F%2Fwww.loadingdockevents.com%2F' target='_blank'><img src='http://adserver.westportnow.com/ads/www/images/277cdc72cad0ed284d01adf77c726348.png' width='728' height='90' alt='The Loading Dock brings the vibe and style of a New York City SoHo loft to the heart of Stamford, Connecticut.  (203) 357-7400' title='The Loading Dock brings the vibe and style of a New York City SoHo loft to the heart of Stamford, Connecticut.  (203) 357-7400' border='0'/></a><div id='beacon_67a1d41689' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=69&amp;campaignid=60&amp;zoneid=17&amp;loc=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv3%2Fcomments%2Fsunday_january_8_2017%2F&amp;cb=67a1d41689' width='0' height='0' alt='' style='width: 0px; height: 0px;'/></div></div>
<div id="leaderbox" class="hidden-xs hidden-sm"><a href='http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=36__zoneid=14__cb=5336eff93d__oadest=https%3A%2F%2Fwww.westportdma.com%2F' target='_blank'><img src='http://adserver.westportnow.com/ads/www/images/daa608d586afe323350b540399b30a71.gif' width='240' height='180' alt='Westport Downtown Merchants Association' title='Westport Downtown Merchants Association' border='0'/></a><div id='beacon_5336eff93d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=36&amp;campaignid=28&amp;zoneid=14&amp;loc=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv3%2Fcomments%2Fsunday_january_8_2017%2F&amp;cb=5336eff93d' width='0' height='0' alt='' style='width: 0px; height: 0px;'/></div></div>
<div id="leaderboardbottom"><a href='http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=160__zoneid=18__cb=b162639b34__oadest=http%3A%2F%2Fwww.danperkinssubaru.com%2Fnew-inventory%2Findex.htm%3Fyear%3D2017%26model%3DLegacy%26internetPrice%3D%26saveFacetState%3Dtrue' target='_blank'><img src='http://adserver.westportnow.com/ads/www/images/ae0d6d2eca80d6301b2f2eadb9e74f41.png' width='728' height='90' alt='Dan Perkins Subaru, One Boston Post Road,  Milford,	CT 06460' title='Dan Perkins Subaru, One Boston Post Road,  Milford,	CT 06460' border='0'/></a><div id='beacon_b162639b34' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=160&amp;campaignid=150&amp;zoneid=18&amp;loc=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv3%2Fcomments%2Fsunday_january_8_2017%2F&amp;cb=b162639b34' width='0' height='0' alt='' style='width: 0px; height: 0px;'/></div></div>
</div>
 </div>
</div>
</div>
 
<header class="container-fluid">
 <div id="masthead" class="row">
<div id="wnlogo" class="col-lg-4 col-md-4 col-sm-8 col-xs-8"><a href="http://www.westportnow.com/index.php"><img src="http://www.westportnow.com/images/masthead_left.gif" alt="WestportNow" width="331" border="0" height="61"/></a></div>
<div id="wntagline" class="col-lg-md-3 col-md-3 col-sm-4 col-xs-4"><a href="http://www.westportnow.com/index.php"><img src="http://www.westportnow.com/images/masthead_right.gif" alt="Your 24/7 News Source" width="192" border="0" height="61"/></a></div>
<div id="smallbannerad" class="col-md-4 hidden-xs hidden-sm"><a href='http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=96__zoneid=15__cb=5be1ca284d__oadest=http%3A%2F%2Fclassifieds.westportnow.com%2F' target='_blank'><img src='http://adserver.westportnow.com/ads/www/images/20f3561f1d1051fcb8356dfc5c53848f.gif' width='240' height='60' alt='Check out the new WestportNow Classifieds' title='Check out the new WestportNow Classifieds' border='0'/></a><div id='beacon_5be1ca284d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=96&amp;campaignid=85&amp;zoneid=15&amp;loc=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv3%2Fcomments%2Fsunday_january_8_2017%2F&amp;cb=5be1ca284d' width='0' height='0' alt='' style='width: 0px; height: 0px;'/></div></div>
 </div>
</header>
<div id="graybar" class="container-fluid">
<div id="rowone" class="row">
<div class="col-lg-2 col-md-2 col-sm-6 col-xs-5">
<select class="menu input-sm" onchange="location = this.options[this.selectedIndex].value;">
<option class="" value="" selected="selected">SECTIONS</option>
<option class="" value="http://www.westportnow.com/index.php?">Home Page</option>
<option class="" value="http://www.westportnow.com/index.php?/v3/section/category/Arts_and_Leisure/">Arts &amp; Leisure</option>
<option class="" value="http://www.westportnow.com/index.php?/v3/section/category/Business/">Business</option>
<option class="" value="http://www.westportnow.com/index.php?/v3/section/category/Community/">Community</option>
<option class="" value="http://www.westportnow.com/index.php?/v3/section/category/Education/">Education</option>
<option class="" value="http://www.westportnow.com/index.php?/v3/section/category/Health_and_Fitness/">Health &amp; Fitness</option>
<option class="" value="http://www.westportnow.com/index.php?/v3/section/category/Letters/">Letters</option>
<option class="" value="http://www.westportnow.com/index.php?/v3/obituaries/category/obituaries/">Obituaries</option>
<option class="" value="http://www.westportnow.com/index.php?/v3/section/category/pets_lost_and_found/">Pets Lost &amp; Found</option>
<option class="" value="http://www.westportnow.com/index.php?/v3/petsseekinghomes/category/pets_seeking_homes/">Pets Seeking Homes</option>
<option class="" value="http://www.westportnow.com/index.php?/v3/wewereadopted/category/we_were_adopted/">&nbsp;&nbsp;&nbsp;&nbsp;Adopted Pets</option>
<option class="" value="http://www.westportnow.com/index.php?/v3/section/category/Politics/">Politics</option>
<option class="" value="http://www.westportnow.com/index.php?/v3/section/category/real_estate/">Real Estate</option>
<option class="" value="http://www.westportnow.com/index.php?/v3/section/category/Property_Sales/">&nbsp;&nbsp;&nbsp;&nbsp;Property Sales</option>
<option class="" value="http://www.westportnow.com/index.php?/v3/section/category/Teardowns/">&nbsp;&nbsp;&nbsp;&nbsp;Teardowns</option>
<option class="" value="http://www.westportnow.com/index.php?/v3/section/category/special_reports/">Special Reports</option>
<option class="" value="http://www.westportnow.com/index.php?/v3/section/category/Sports/">Sports</option>
</select>
</div>
<div class="col-lg-2 col-md-2 col-sm-6 col-xs-7" id="searchbox">
<form method="post" action="http://www.westportnow.com/index.php">
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="15"/>
<input type="hidden" name="XID" value="c00996ea1703ef944ad8abf4cfac8c84035bac84"/>
<input type="hidden" name="RP" value="search/results"/>
<input type="hidden" name="NRP" value=""/>
<input type="hidden" name="RES" value=""/>
<input type="hidden" name="status" value=""/>
<input type="hidden" name="weblog" value=""/>
<input type="hidden" name="search_in" value="everywhere"/>
<input type="hidden" name="where" value="all"/>
<input type="hidden" name="site_id" value="1"/>
</div>
<div class="input-group input-group-sm" role="search">
<input type="text" class="form-control" placeholder="SEARCH" name="keywords" id="keywords" aria-describedby="sizing-addon3">
<span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span></div>
</form>
</div>
<div class="col-lg-3 col-md-3 col-sm-10 col-xs-12 helpernavs"><a class="top" href="http://classifieds.westportnow.com">Classifieds</a> | <a class="top" href="http://www.westportnow.com/index.php?/Info/archives/">Archives</a> | <a class="top" href="http://www.westportnow.com/index.php?/Info/about/">About Us</a> | <a class="top" href="http://www.westportnow.com/index.php?/Info/contact/">Contact Us</a></div>
<div class="col-lg-1 col-md-1 hidden-sm hidden-xs socialbuttons"><a href="https://twitter.com/WestportNow" target="_blank" style="border: 0; text-decoration: none;"><i class="fa fa-twitter-square fa-2x"></i></a> <a href="https://www.facebook.com/pages/WestportNowcom/32107553616" target="_blank" style="border: 0; text-decoration: none;"><i class="fa fa-facebook-square fa-2x"></i></a></div>
<div class="col-lg-3 col-md-3 hidden-sm hidden-xs datestamp">Sunday, January 08, 2017</div>
 </div>
 </div>
<div class="container content" style="clear: both;">
<div class="row clearfix">
<div id="articles" class="col-lg-5 col-md-5 col-md-push-2 col-lg-push-2 col-sm-12 col-xs-12">
<div class="entrypost">
<p class="date"> Sunday, January 08, 2017 </p>
<h3 class="title">Sunday, January 8, 2017</h3>
<p><img src="http://www.westportnow.com/images/calendar.jpg"><br/>
1:30 p.m. - Westport Library - &#8220;Out with the Old&#8221; Take It Apart Workshop<br/>
2 p.m. - Westport Library - Airborne Islands Jazz Quartet<br/>
2 p.m. - Barnes &amp; Noble (1076 Post Road East) - WestportREADS 2017: Discuss &#8220;Bettyville&#8221;<br/>
3 p.m. - Saugatuck Congregational Church (245 Post Road East) - TEAM Westport Discussion</p>
<p>See more events:&nbsp; <a href="http://www.westportct.gov/celebratewestport" target="_blank">Celebrate Westport Calendar</a>
</p>
<a name="more"></a>
<div class="posted">
<p style="text-align: right;"><a href="http://www.westportnow.com/index.php?/embeds/friend/61369/" onclick="window.open('http://www.westportnow.com/index.php?/embeds/friend/61369/','popup','width=460,height=500,scrollbars=no,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=no,left=0,top=0'); return false"><img src="http://westportnow.com/images/emailicon.png" width="50" height="20" border="0" style="margin: 0 0 15px 0;"/></a> &nbsp; <script type="IN/Share" data-url="http://www.westportnow.com/index.php?/v3/comments/sunday_january_8_2017/"></script> &nbsp; <a class="twitter-share-button" style="padding-bottom: 2px;" href="https://twitter.com/share" data-text="From WestportNow" data-url="http://www.westportnow.com/index.php?/v3/comments/sunday_january_8_2017/" data-via="WestportNow" data-related="twitterapi,twitter">Tweet</a> &nbsp; <span class="fb-like" data-href="http://www.westportnow.com/index.php?/v3/comments/sunday_january_8_2017/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></span> &nbsp;<span class="fb-share-button" data-href="http://www.westportnow.com/index.php?/v3/comments/sunday_january_8_2017/" data-layout="button_count" data-size="small" data-mobile-iframe="false"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%252Fv3%252Fcomments%252F&amp;src=sdkpreparse">Share</a></span></p>
<p style="text-align: left; float:left; width: 200px; margin-top: -8px;">Posted 01/08/17 at 12:05 AM </p></div>
 </div>
<br/>
<div class="entrypost" style="clear: both; display: block; margin: 10px auto; text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4222345518550043" data-ad-slot="5679697832" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<br/>
<div class="center">
<div id="" class="hidden-lg hidden-md" style="border: 1px solid #ccc; margin: 15px 0; align: center;">
<a href='http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=36__zoneid=14__cb=3e0f36fa20__oadest=https%3A%2F%2Fwww.westportdma.com%2F' target='_blank'><img src='http://adserver.westportnow.com/ads/www/images/daa608d586afe323350b540399b30a71.gif' width='240' height='180' alt='Westport Downtown Merchants Association' title='Westport Downtown Merchants Association' border='0'/></a><div id='beacon_3e0f36fa20' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=36&amp;campaignid=28&amp;zoneid=14&amp;loc=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv3%2Fcomments%2Fsunday_january_8_2017%2F&amp;cb=3e0f36fa20' width='0' height='0' alt='' style='width: 0px; height: 0px;'/></div>
</div>
<p>Next entry: <a href="http://www.westportnow.com/index.php?/v3/comments/snow_beauty1/">Snow Beauty</a></p>
<p>Previous entry: <a href="http://www.westportnow.com/index.php?/v3/comments/snowy_merritt/">Snowy Merritt</a></p>
</div>
<p><a href="http://www.westportnow.com/index.php?/v3/">&lt;&lt; Back to main</a></p>
</div>
<div class="col-lg-2 col-md-2 col-lg-pull-5 col-md-pull-5 col-sm-4 col-xs-6 clearfix">
<div class="sidetitle">sponsors</div>
<div style="max-width: 160px;">
<a href='http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=4__zoneid=3__cb=109290836d__oadest=http%3A%2F%2Fwww.pilatesforeverybodywestport.com%2F' target='blank'><style>@import url('https://fonts.googleapis.com/css?family=Abhaya+Libre|Open+Sans');</style>
<div style="margin: 0 0 3px 0; border: 1px solid #EC008C; padding: 5px 0 3px; width: 140px; background-color: #0B3C5D;"><p style="font: 800 22px 'Abhaya Libre', georgia, 'times new roman', times, serif; margin: 4px 0; padding: 2px 0 0 0; line-height: 70%; text-align: center; color: #EC008C;">PILATES <span style="font-size: 15px; font-weight: 500;">for</span><br/>EVERY BODY</p><div style="margin: 2px 0px; width: 135px;"><p style="font: normal normal 500 9pt/normal 'Open Sans', calibri,arial, sans-serif; text-align: center; margin: 2px 0; text-align: center; padding: 0px 2px; color: #fff; line-height: 100%; "><strong>since 2002</strong><br/>specializing in women’s health &amp; fitness</p><p style="margin: 3px 0 2px 0; text-align: center; padding: 3px 2px;"><img src="http://www.westportnow.com/adv/images/pilates_logo1WHITE.png" width="70" height="41" alt="Pilates for Every Body"/></p><p style="font: 500 13px 'Open Sans', calibri,arial, sans-serif; text-align: center; padding: 0; margin: 5px 0 4px 0; color: #fff; text-decoration: none; line-height: 110%;">Private Training<br/><b>Ongoing Classes</b><br/>Pilates Mat<br/>TRX Strength Training<br/>Release &amp; Stretch<br/>Equipment Class</p><p style="font: 800 14px 'Open Sans', calibri,arial, sans-serif; text-align: center; padding: 0; margin: 6px 0 4px 0; color: #EC008C; text-decoration: none; line-height: 90%;">GIFT CERTIFICATES AVAILABLE!</p><p style="font: 500 12px 'Open Sans', calibri,arial, sans-serif; text-align: center; padding: 0; margin: 5px 0 4px 0; color: #fff; text-decoration: none; line-height: 110%;">Give the Gift of Fitness in a caring and comfortable environment</p><p style="font: 500 11px 'Open Sans', calibri,arial, sans-serif; text-align: center; padding: 0; margin: 5px 0 4px 0; color: #fff; text-decoration: none; line-height: 100%;">177 Post Road West<br/>Nash's Plaza, Westport<br/>203-226-1924</p></div></div></a><div id='beacon_109290836d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=4&amp;campaignid=4&amp;zoneid=3&amp;loc=1&amp;referer=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv3%2Fcomments%2Fsunday_january_8_2017%2F&amp;cb=109290836d' width='0' height='0' alt='' style='width: 0px; height: 0px;'/></div>
<a href='http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=2__zoneid=2__cb=252e4c71b7__oadest=http%3A%2F%2Fwww.peakpersonalfitnessct.com' target='_blank'><div style="margin: 0 0 3px 0; border: 1px dotted #d10008; padding: 2px 0; width: 140px; background-color: #ffffcc; text-align: center; text-decoration: none;"><p style="font: normal normal 500 10pt/normal  calibri, arial, sans-serif; margin: 2px 0 6px 0; padding: 0px 2px; color: #d10008; line-height: 100%; text-align: center;">Private, 1:1 Training Studio w/ <strong>Jeffrey Crupi</strong></p><p style="margin: 3px 0 2px 0; text-align: center; padding: 0px 2px;"><img src="http://www.westportnow.com/adv/images/PeakFitness.png" alt="Peak Personal Fitness, LLC -- Personal Training for Life -- (203) 454-0709 -- Westport, CT" width="84" height="70" border="0"/></p><p style="font: normal normal 600 14pt/normal  calibri, arial, sans-serif; margin: 2px 0; padding: 0px 2px; color: #d10008; line-height: 90%;">Peak Personal Fitness, LLC</p><p style="font: normal normal 500 10pt/normal  calibri, arial, sans-serif; margin: 2px 0 4px 0; padding: 0px 2px; color: #d10008; line-height: 100%;">serving Westport<br/>since 1995</p>
<p style="font: 500 11px calibri,arial, sans-serif; text-align: center; padding: 0; margin: 0 0 4px 0; color: #d10008; text-decoration: underline; line-height: 90%;">peakpersonalfitnessct.com</p></div></a><div id='beacon_252e4c71b7' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=2&amp;campaignid=2&amp;zoneid=2&amp;loc=1&amp;referer=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv3%2Fcomments%2Fsunday_january_8_2017%2F&amp;cb=252e4c71b7' width='0' height='0' alt='' style='width: 0px; height: 0px;'/></div>
<a href='http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=143__zoneid=48__cb=4f88231208__oadest=http%3A%2F%2Fwww.eyeglasses.com%2Fstore-locator.html' target='_blank'><div style="margin: 3px 0; border: 0px solid #ffd700; padding: 3px 0; width: 140px; background-color: #56dc49; text-align: center;"><p style="font: 600 14pt arial, helvetica, sans-serif; margin: 5px 0 5px 0; padding: 3px 0; color: #2D499C; line-height: 80%; letter-spacing: -.05em; text-align: center; ">eyeglasses.com</p><p style="font: 500 12pt arial, helvetica, sans-serif; margin: 5px 0 2px 0; padding: 2px 0; color: #000; line-height: 110%; text-align: center; letter-spacing: .05em;">More Brands<br/>Less Money<br/>Best Quality</p><p style="font: 400 10pt arial, helvetica, sans-serif; margin: 5px 0 2px 0; padding: 2px 0; color: #000; line-height: 110%; text-align: center;">Westport Retail Store<br/>147 Post Road East</p></div></a><div id='beacon_4f88231208' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=143&amp;campaignid=132&amp;zoneid=48&amp;loc=1&amp;referer=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv3%2Fcomments%2Fsunday_january_8_2017%2F&amp;cb=4f88231208' width='0' height='0' alt='' style='width: 0px; height: 0px;'/></div>
<a href='http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=161__zoneid=54__cb=0e6a67e055__oadest=http%3A%2F%2Fwww.fittraining.net%2Fsingle-post%2F2016%2F12%2F18%2FReconnect-with-Fit-Healthy-A-Cool-Self-Rating-Tool' target='_blank'><style>@import url('https://fonts.googleapis.com/css?family=Cabin+Condensed:600');</style><div style="margin: 0 0 3px 0; padding: 2px; width: 140px; background-color: #91204D;"><p style="font: 500 13px 'Cabin Condensed', calibri,arial, sans-serif; text-align: center; padding: 0; margin: 5px 0 4px 0; color: #F1EFA5; text-decoration: none; line-height: 95%;">Female? 40+? Miserable about your body? Frustrated? Gotta do something about it?</p><p style="font: 500 15px 'Cabin Condensed', calibri,arial, sans-serif; text-align: center; padding: 0; margin: 4px 0 3px 0; color: #C3FF68; text-decoration: none; line-height: 95%;"><span style="font-size: 10px; font-weight: 400; color: #BEF202;">CLICK TO READ:</span><br/><em>Reconnect with<br/>Fit &amp; Healthy<br/>a Self-Rating Tool</em></p><p style="font: 700 20px 'Cabin Condensed', georgia, 'times new roman', times, serif; margin: 4px 0; padding: 4px 0 2px 0; line-height: 80%; text-align: center; color: #FCD036;">Linda T. Gottlieb</p><p style="font: normal normal 600 10pt/normal 'Cabin Condensed', calibri,arial, sans-serif; text-align: center; margin: 0; text-align: center; padding: 0px 2px 4px; color: #FCD036; line-height: 100%; ">Certified Fitness Pro<br/>30+ Years Experience<br/>www.fittraining.net</p></div></a><div id='beacon_0e6a67e055' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=161&amp;campaignid=151&amp;zoneid=54&amp;loc=1&amp;referer=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv3%2Fcomments%2Fsunday_january_8_2017%2F&amp;cb=0e6a67e055' width='0' height='0' alt='' style='width: 0px; height: 0px;'/></div>
<span style="display: block; height: 3px;"></span>
<div style="max-width: 160px; border: 1px dotted #36388d; padding: 1px; text-align: center; line-height: 90%; margin: 3px 0;">
</div>
</div>
<div id="googlesky">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4222345518550043" data-ad-slot="2586630637" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
 </div>
<div id="" class="col-lg-2 col-md-2 col-sm-4 col-xs-5 clearfix">
<div class="sidetitle">Register / Log in</div>
<p class="sidecol">Registration is required to post comments.<br/>
<a href="http://www.westportnow.com/index.php?/realisticallywhatcan1expect4it/register/">Sign Up</a>&nbsp; &#8226; &nbsp;<a href="http://www.westportnow.com/index.php?/realisticallywhatcan1expect4it/login/">Login</a>
<br/>
<a href="http://www.westportnow.com/policy.htm" onclick="window.open('http://www.westportnow.com/policy.htm','popup','width=440,height=440,scrollbars=no,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=no,left=0,top=0'); return false">Comment Policy</a></p>
<div class="sidetitle">sponsors</div>
<div style="margin-bottom: 10px;">
 
<a href='http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=105__zoneid=7__cb=46d1156a47__oadest=http%3A%2F%2Fearthplace.org%2F' target='_blank'><img src='http://adserver.westportnow.com/ads/www/images/65d8cd585df4981b2716bee87326b6d0.jpg' width='140' height='249' alt='Discover Earthplace!' title='Discover Earthplace!' border='0'/></a><div id='beacon_46d1156a47' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=105&amp;campaignid=94&amp;zoneid=7&amp;loc=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv3%2Fcomments%2Fsunday_january_8_2017%2F&amp;cb=46d1156a47' width='0' height='0' alt='' style='width: 0px; height: 0px;'/></div><span style="display: block; height: 3px;"></span>
 
<a href='http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=15__zoneid=13__cb=3c0a199d59__oadest=http%3A%2F%2Fwww.visitingnurse.net%2F' target='_blank'><img src='http://adserver.westportnow.com/ads/www/images/974caf6423f8ef10fd24c0d5f3106d43.jpg' width='140' height='250' alt='Visiting Nurse and Hospice of Fairfield County, Connecticut' title='Visiting Nurse and Hospice of Fairfield County, Connecticut' border='0'/></a><div id='beacon_3c0a199d59' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=15&amp;campaignid=14&amp;zoneid=13&amp;loc=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv3%2Fcomments%2Fsunday_january_8_2017%2F&amp;cb=3c0a199d59' width='0' height='0' alt='' style='width: 0px; height: 0px;'/></div><span style="display: block; height: 5px;"></span>
<a href='http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=145__zoneid=49__cb=9609dd70c4__oadest=http%3A%2F%2Fwww.ameripriseadvisors.com%2Fconstantine.p.kalivas%2Fprofile%2F' target='_blank'><img src='http://adserver.westportnow.com/ads/www/images/05ab51b2885d48a6cdc5ba5f778a5b8d.jpg' width='140' height='100' alt='Gus Kalivas, CPA, Financial Advisor, Ameriprise' title='Gus Kalivas, CPA, Financial Advisor, Ameriprise' border='0'/></a><div id='beacon_9609dd70c4' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=145&amp;campaignid=134&amp;zoneid=49&amp;loc=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv3%2Fcomments%2Fsunday_january_8_2017%2F&amp;cb=9609dd70c4' width='0' height='0' alt='' style='width: 0px; height: 0px;'/></div><span style="display: block; height: 3px;"></span>
 
 
<a href="http://www.westportnow.com/index.php?/v3/yearinpics/category/2016_in_pictures/" target="_blank"><img style="border: 1px solid #f00;" src="http://www.westportnow.com/images/WNYiPix2016.png" border="0" width="140" height="242" vspace="3" alt="WestportNow Year in Pictures 2015"/></a>
 
<a href="http://www.donorschoose.org/?utm_medium=banner&utm_content=dc_banner_120_60&utm_campaign=banner" target="_blank"><img border="0" width="120" height="60" src="http://cdn.donorschoose.net/images/banner/donorschoose_SPS_120x60_0.gif" alt="Give to Public Schools in Need! - Go to DonorsChoose.org"></a>
</div>
 </div>
<div id="" class="col-lg-2 col-md-2 col-sm-4 col-xs-6 clearfix">
<div class="sidetitle">SPONSORS</div>
<div style="margin-bottom: 10px;">
 
<a href='http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=13__zoneid=11__cb=9ba154b27f__oadest=http%3A%2F%2Fwww.augustwestchimney.com%2Findex.html' target='_blank'><img src='http://adserver.westportnow.com/ads/www/images/91fd574b50d229655b67d38a4794f541.gif' width='140' height='117' alt='August West Chimney Sweeps' title='August West Chimney Sweeps' border='0'/></a><div id='beacon_9ba154b27f' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=13&amp;campaignid=12&amp;zoneid=11&amp;loc=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv3%2Fcomments%2Fsunday_january_8_2017%2F&amp;cb=9ba154b27f' width='0' height='0' alt='' style='width: 0px; height: 0px;'/></div>
 
<a href='http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=84__zoneid=20__cb=bde63ec043__oadest=http%3A%2F%2Ffrancoisdupontjewelry.com%2F' target='_blank'><div style="margin: 3px 0; border: 1px solid #ffd700; padding: 1px 0; width: 138px; background-color: #6e0404; text-align: center;"><p style="font: 400 16pt georgia, 'times new roman', times, serif; margin: 2px 0 5px 0; padding: 3px 0; color: #ffd700; line-height: 80%; letter-spacing: 0px; text-align: center; "><em><span style="font-size: 13.5pt; letter-spacing: -.5px;">Francois du<span style="font-size: 5pt; letter-spacing: 0px;"> </span>Pont</span><br/>Jewelers</em></p><img src="http://westportnow.com/adv/images/FdP1.jpg" width="136" height="80" border="0" alt="Francois du Pont, 6 Sconset Square"/><p style="font: 400 10pt 'lucida sans unicode','lucida grande', lucida,sans-serif; margin: 5px 0 2px 0; padding: 2px 0; color: #ffd700; line-height: 110%; text-align: center;  ">6 Sconset Square<br/>
Westport, CT<br/>203&middot;226&middot;9804</p></div></a><div id='beacon_bde63ec043' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=84&amp;campaignid=75&amp;zoneid=20&amp;loc=1&amp;referer=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv3%2Fcomments%2Fsunday_january_8_2017%2F&amp;cb=bde63ec043' width='0' height='0' alt='' style='width: 0px; height: 0px;'/></div>
<a href='http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=153__zoneid=52__cb=f659926a47__oadest=http%3A%2F%2Fwww.jeerathai.com%2Fjeera-thai-kitchen-westport%2Findex.php' target='_blank'><style>@import url('https://fonts.googleapis.com/css?family=Yatra+One'');</style><a style="text-decoration: none; color: #fff;" href="http://www.jeerathai.com/jeera-thai-kitchen-westport/" target="_blank"><div style="margin: 3px 0; border: 0px solid #ffd700; padding: 3px 2px 3px 0; width: 140px; background-color: #0c6f3e; text-align: center;"><img style="margin: 2px 0;" src="http://westportnow.com/adv/images/jeera-thai-kitchen-westport-new-haven.png" width="134" height="40" alt="Jeera Thai"/><p style="font: 600 12pt 'Yatra One', helvetica, sans-serif; margin: 0; padding: 1px 0; color: #fff; line-height: 100%; text-align: center; letter-spacing: .05em;">Authentic Thai Kitchen</p><p style="font: 400 11pt 'Yatra One', helvetica, sans-serif; margin: 2px 0; padding: 0; color: #fff; line-height: 110%; text-align: center;">Eat In or Take Out<br />Open 7 Days/BYOB</p><p style="font: 400 11pt 'Yatra One', helvetica, sans-serif; margin: 3px 0 3px 0; padding: 2px 0; color: #fff; line-height: 110%; text-align: center;">165 Post Road East<br />Westport, CT</p><p style="font: 400 11pt 'Yatra One', helvetica, sans-serif; margin: 2px 0 4px 0; padding: 0; color: #fff; line-height: 110%; text-align: center;">203-557-9799<br />www.jeerathai.com</p></div></a></a><div id='beacon_f659926a47' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=153&amp;campaignid=143&amp;zoneid=52&amp;loc=1&amp;referer=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv3%2Fcomments%2Fsunday_january_8_2017%2F&amp;cb=f659926a47' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>


<!-- Skyscaper -->
<span style="display: block; height: 3px;"></span>
<!--house ads -->
<p class="sidecol"><a href="/cdn-cgi/l/email-protection#2f4e4b5c6f584a5c5b5f405d5b414058014c4042107c5a4d454a4c5b127f434a4e5c4a0f5c4a414b0f56405a5d0f784a5c5b5f405d5b6140580f4e4b594a5d5b465cXing rate sheet"><img src="http://cdn.westportnow.com/adv/images/AdvertiseHere4.gif" width="140" height="250" border="0" alt="Advertise on WestportNow.com ads@westportnow.com" /></a></p>
<p class="sidecol"><a href="http://www.westportnow.com/index.php?/v3/comments/wn_wins_17_citations_in_state_journalism_competition/" target="_blank"><img src="http://cdn.westportnow.com/adv/images/SPJ-Winner-2015.png" width=140 height=200 border=0 alt="WestportNow wins 17 citations in the 2015 Society of Professional Journalists, Connecticut Awards" /></a></p>

<p class="sidecol"><a href="http://www.miggsb.com" target="_blank"><img src="http://cdn.westportnow.com/adv/images/mbmblogo.png" width=140 height=70 border=0 /></a></p>

<p class="sidecol"><a href="http://www.matsusushi.net/" target="_blank"><img src="http://cdn.westportnow.com/adv/images/matsu_ad.gif" width="120" height="90" border="0" /></a></p>
<!-- infopulse ad -->

<a href='http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=1__zoneid=1__cb=a2305fc07a__oadest=http%3A%2F%2Finfopulsellc.com' target='_blank'><img src='http://adserver.westportnow.com/ads/www/images/ac08575e063be5cf9837b81510898d3d.gif' width='140' height='100' alt='InfoPulse LLC' title='InfoPulse LLC' border='0' /></a><div id='beacon_a2305fc07a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=1&amp;campaignid=1&amp;zoneid=1&amp;loc=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv3%2Fcomments%2Fsunday_january_8_2017%2F&amp;cb=a2305fc07a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div>
<!-- end column four --></div>

 
<div id="final" class="col-lg-1 col-md-1 col-sm-4 col-xs-6 clearfix">
<div class="sidetitle">Editor</div>
<div style="margin-bottom: 10px;">
<p class="sidecol"><a href="/cdn-cgi/l/email-protection#f99c9d908d968bb98e9c8a8d89968b8d97968ed79a9694c6aa8c9b939c9a8dc4ad96d98d919cd9bc9d908d968b">Send Email</a></p>
<p class="sidecol"><a href="http://www.westportnow.com/index.php?/Info/about/">About Us</a></p>
<p class="sidecol"><a href="http://www.westportnow.com/index.php?/Info/contact/">Contact Info</a></p>
</div>
<div class="sidetitle">Obituaries</div>
<div style="margin-bottom: 10px;">
<p class="sidecol"><a style="margin-top: 5px;" style="text-decoration: underline; font-size: 9pt;" href="http://www.westportnow.com/policy.htm" onclick="window.open('http://www.westportnow.com/obits.htm','popup','width=440,height=340,scrollbars=no,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=no,left=0,top=0'); return false">How to Submit</a></p>
</div>
<div class="sidetitle">ADVERTISE!</div>
<div style="margin-bottom: 10px;">
<p class="sidecol"><a href="/cdn-cgi/l/email-protection#422326310235273136322d30362c2d356c212d2f7d113720282721367f122e272331276231272c26623b2d37306215273136322d30360c2d35622326342730362b31Xing rate sheet">Send Rate Sheet</a></p>
<p class="sidecol"><a href="http://classifieds.westportnow.com/" target="_blank">Classifieds</a></p>
</div>
<div class="sidetitle">feeds</div>
<div style="margin-bottom: 10px;">
<p class="sidecol"><a href="http://www.westportnow.com/index.php?/v3/rss_1.0/">RSS 1.0</a></p>
<p class="sidecol"><a href="http://www.westportnow.com/index.php?/v3/rss_2.0/">RSS 2.0</a></p>
<p class="sidecol"><a href="http://www.westportnow.com/index.php?/v3/rss_atom/">Atom</a></p>
<a href="http://us.rd.yahoo.com/my/atm/WestportNow.com/WestportNow.com/*http://add.my.yahoo.com/rss?url=http%3A//www.westportnow.com/index.php%3F/v2/rss_2.0/"><img src="http://us.i1.yimg.com/us.yimg.com/i/us/my/addtomyyahoo4.gif" width="91" height="17" border="0" align="middle" alt="Add to My Yahoo!"></a><br />
<p class="sidecol"><a href="http://feeds.feedburner.com/westportnow/yryV" title="Subscribe to my feed, WestportNow" rel="alternate" type="application/rss+xml"><img src="http://www.feedburner.com/fb/images/pub/fbapix.gif" alt="" style="border:0"/></a></p></div>

<div class="sidetitle">WN Stuff</div>
<div style="margin-bottom: 10px;"><a href="http://www.cafeshops.com/westportnow/"><img src="http://cdn.westportnow.com/images/WestportNowmugshot.jpg" width="100" height="100" border=0 /></a><br />
<a href="http://www.cafeshops.com/westportnow"><p class="sidecol">Buy a WestportNow mug, hat, t-shirt, &amp; more!</a></p></div>

<!-- end column five --></div>
<!-- end row --></div>
<!-- end container --></div>
<div class="container" style="clear: both;">
<div class="row clearfix">
<div id="bottomad" class="col-md-12 col-sm-12  col-lg-12 col-xs-12"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SmartFooter -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4222345518550043"
     data-ad-slot="4342565438"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
<!--footer start-->
<div class="container" style="clear: both; margin-top: 15px;">
<div id="footer" class="row">
<div id="copyright" class="col-md-8 powered">&copy; 2017 by WestportNow Media, LLC. All rights reserved. Reproduction of material from WestportNow.com without written permission is strictly prohibited.</div>
<div id="webmaster" class="col-md-4">website by <a href="http://www.infopulsellc.com" target="_blank">InfoPulse LLC</a></div>
</div>
</div>

 
<script data-cfasync="true" src="bootstrap/js/jquery-1.11.3.min.js"></script>   


<script data-cfasync="true" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>


<script type="text/javascript">
  var _sf_async_config = { uid: 63880, domain: 'westportnow.com', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({qacct:"p-Y89dWvnUwnVPJ"});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-Y89dWvnUwnVPJ.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
 
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>













