<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:app_id" content="1540814246131035"/>
<title>How Many CT Towns Face Insolvency? Malloy Begins Counting - WestportNow.com - Westport, Connecticut</title>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="stylesheet" type="text/css" media="all" href="http://www.westportnow.com/index.php?css=v3/bootstrap_css.v.1490212259"/>


<!--[if lt IE 9]>
		  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
<script src="https://use.typekit.net/lwf5edw.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<link href="https://fonts.googleapis.com/css?family=Cabin:400|Cabin+Condensed:400" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
<link rel="stylesheet" type="text/css" href="bootstrap/css/bootstrap-responsive.css"/>
<link rel="stylesheet" type="text/css" media="all" href="http://www.westportnow.com/index.php?css=v3/v3_css.v.1493223885"/>
<script data-cfasync="true" type="text/javascript" src="ScriptLibrary/jquery-latest.pack.js"></script>
<script data-cfasync="true" type="text/javascript" src="bootstrap/js/bootstrap.js"></script>
<script data-cfasync="true" language="javascript" type="text/javascript">
function MM_openBrWindow(theURL,winName,features) { //v2.0
  window.open(theURL,winName,features);
}
</script>
<script data-cfasync="true" src="js/scripts.js"></script>
<script src="/mint/?js" type="text/javascript"></script>
<script data-cfasync="true" type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1136412-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script data-cfasync="true" src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<link href="http://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet">
<script src="http://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script>
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
<meta name="keywords" content="Westport, CT, news, information, fairfield county, Connecticut">
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {t._e.push(f);};

  return t;
}(document, "script", "twitter-wjs"));</script>
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
<link rel="alternate" type="application/rss+xml" title="WestportNow" href="http://www.westportnow.com/index.php?/v2_5/rss_2.0/"/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4222345518550043",
    enable_page_level_ads: true
  });
</script>
</head>
<body id="home">
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1540814246131035',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="atthetop" class="container-fluid">
<div id="topads" class="row">
<div id="bannerads">
<div id="toprow">
<div id="leaderboardtop"><a href="http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=12__zoneid=10__cb=f0048919eb__oadest=http%3A%2F%2Fbrosschingas.com%2F" target="_blank"><img src="http://adserver.westportnow.com/ads/www/images/a3bbf5f2baf397e621599bd30e6291fd.gif" width="728" height="90" alt="Bross Chingas Bross Real Estate, Riverside Realty, #1 Team in Westport 2013-2015 Per CMLS; Over One BILLION Dollars in Career Sales" title="Bross Chingas Bross Real Estate, Riverside Realty, #1 Team in Westport 2013-2015 Per CMLS; Over One BILLION Dollars in Career Sales" border="0"/></a><div id="beacon_f0048919eb" style="position: absolute; left: 0px; top: 0px; visibility: hidden;"><img src="http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=12&amp;campaignid=11&amp;zoneid=10&amp;loc=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv3%2Fcomments%2Fhow_many_ct_towns_face_insolvency_malloy_begins_counting%2F&amp;cb=f0048919eb" width="0" height="0" alt style="width: 0px; height: 0px;"/></div></div>
<div id="facebooklike" class="hidden-xs hidden-sm"><div class="fb-like-box" data-href="http://www.facebook.com/pages/WestportNowcom/32107553616" data-width="240" data-height="90" data-show-faces="false" data-border-color="#36388d" data-stream="false" data-header="false" style="align: left; margin: 0; padding: 0;"></div></div>
</div>
<div id="middlerows">
<div id="leaderboardmiddle"><a href="http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=37__zoneid=17__cb=fdc90b7650__oadest=http%3A%2F%2Fwww.westportrotary.org%2F" target="_blank"><img src="http://adserver.westportnow.com/ads/www/images/9a8b556f126f680b061d85a5e19b60f6.gif" width="728" height="90" alt="Westport Rotary Club&#039;s Annual Lobster Fest will be held Saturday September 16, 2017" title="Westport Rotary Club&#039;s Annual Lobster Fest will be held Saturday September 16, 2017" border="0"/></a><div id="beacon_fdc90b7650" style="position: absolute; left: 0px; top: 0px; visibility: hidden;"><img src="http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=37&amp;campaignid=29&amp;zoneid=17&amp;loc=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv3%2Fcomments%2Fhow_many_ct_towns_face_insolvency_malloy_begins_counting%2F&amp;cb=fdc90b7650" width="0" height="0" alt style="width: 0px; height: 0px;"/></div></div>
<div id="leaderbox" class="hidden-xs hidden-sm"><a href="http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=36__zoneid=14__cb=9b42e22641__oadest=https%3A%2F%2Fwww.westportdma.com%2F" target="_blank"><img src="http://adserver.westportnow.com/ads/www/images/09b8e6120b0e36be9a29f11acba05324.gif" width="240" height="180" alt="Westport Downtown Merchants Association" title="Westport Downtown Merchants Association" border="0"/></a><div id="beacon_9b42e22641" style="position: absolute; left: 0px; top: 0px; visibility: hidden;"><img src="http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=36&amp;campaignid=28&amp;zoneid=14&amp;loc=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv3%2Fcomments%2Fhow_many_ct_towns_face_insolvency_malloy_begins_counting%2F&amp;cb=9b42e22641" width="0" height="0" alt style="width: 0px; height: 0px;"/></div></div>
<div id="leaderboardbottom"><a href="http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=61__zoneid=18__cb=a85c26d585__oadest=http%3A%2F%2Fwww.westportplayhouse.org%2Fappropriate" target="_blank"><img src="http://adserver.westportnow.com/ads/www/images/173c6c3ba8bdfdcd7cb088c5146dad76.jpg" width="728" height="90" alt="Westport Country Playhouse presents APPROPRIATE, August 15-September 2" title="Westport Country Playhouse presents APPROPRIATE, August 15-September 2" border="0"/></a><div id="beacon_a85c26d585" style="position: absolute; left: 0px; top: 0px; visibility: hidden;"><img src="http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=61&amp;campaignid=52&amp;zoneid=18&amp;loc=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv3%2Fcomments%2Fhow_many_ct_towns_face_insolvency_malloy_begins_counting%2F&amp;cb=a85c26d585" width="0" height="0" alt style="width: 0px; height: 0px;"/></div></div>
</div>
</div>
</div>
</div>

<header class="container-fluid">
<div id="masthead" class="row">
<div id="wnlogo" class="col-lg-4 col-md-4 col-sm-8 col-xs-8"><a href="http://www.westportnow.com/index.php"><img src="http://www.westportnow.com/images/masthead_left.gif" alt="WestportNow" width="331" border="0" height="61"/></a></div>
<div id="wntagline" class="col-lg-md-3 col-md-3 col-sm-4 col-xs-4"><a href="http://www.westportnow.com/index.php"><img src="http://www.westportnow.com/images/masthead_right.gif" alt="Your 24/7 News Source" width="192" border="0" height="61"/></a></div>
<div id="smallbannerad" class="col-md-4 hidden-xs hidden-sm"><a href="http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=96__zoneid=15__cb=0236794fa3__oadest=http%3A%2F%2Fclassifieds.westportnow.com%2F" target="_blank"><img src="http://adserver.westportnow.com/ads/www/images/20f3561f1d1051fcb8356dfc5c53848f.gif" width="240" height="60" alt="Check out the new WestportNow Classifieds" title="Check out the new WestportNow Classifieds" border="0"/></a><div id="beacon_0236794fa3" style="position: absolute; left: 0px; top: 0px; visibility: hidden;"><img src="http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=96&amp;campaignid=85&amp;zoneid=15&amp;loc=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv3%2Fcomments%2Fhow_many_ct_towns_face_insolvency_malloy_begins_counting%2F&amp;cb=0236794fa3" width="0" height="0" alt style="width: 0px; height: 0px;"/></div></div>
</div>
</header>
<div id="graybar" class="container-fluid">
<div id="rowone" class="row">
<div class="col-lg-2 col-md-2 col-sm-6 col-xs-5">
<select class="menu input-sm" onchange="location = this.options[this.selectedIndex].value;">
<option class value selected="selected">SECTIONS</option>
<option class value="http://www.westportnow.com/index.php?">Home Page</option>
<option class value="http://www.westportnow.com/index.php?/v3/section/category/Arts_and_Leisure/">Arts &amp; Leisure</option>
<option class value="http://www.westportnow.com/index.php?/v3/section/category/Business/">Business</option>
<option class value="http://www.westportnow.com/index.php?/v3/section/category/Community/">Community</option>
<option class value="http://www.westportnow.com/index.php?/v3/section/category/Education/">Education</option>
<option class value="http://www.westportnow.com/index.php?/v3/section/category/Health_and_Fitness/">Health &amp; Fitness</option>
<option class value="http://www.westportnow.com/index.php?/v3/section/category/Letters/">Letters</option>
<option class value="http://www.westportnow.com/index.php?/v3/obituaries/category/obituaries/">Obituaries</option>
<option class value="http://www.westportnow.com/index.php?/v3/section/category/pets_lost_and_found/">Pets Lost &amp; Found</option>
<option class value="http://www.westportnow.com/index.php?/v3/petsseekinghomes/category/pets_seeking_homes/">Pets Seeking Homes</option>
<option class value="http://www.westportnow.com/index.php?/v3/wewereadopted/category/we_were_adopted/">&nbsp;&nbsp;&nbsp;&nbsp;Adopted Pets</option>
<option class value="http://www.westportnow.com/index.php?/v3/section/category/Politics/">Politics</option>
<option class value="http://www.westportnow.com/index.php?/v3/section/category/real_estate/">Real Estate</option>
<option class value="http://www.westportnow.com/index.php?/v3/section/category/Property_Sales/">&nbsp;&nbsp;&nbsp;&nbsp;Property Sales</option>
<option class value="http://www.westportnow.com/index.php?/v3/section/category/Teardowns/">&nbsp;&nbsp;&nbsp;&nbsp;Teardowns</option>
<option class value="http://www.westportnow.com/index.php?/v3/section/category/special_reports/">Special Reports</option>
<option class value="http://www.westportnow.com/index.php?/v3/section/category/Sports/">Sports</option>
</select>
</div>
<div class="col-lg-2 col-md-2 col-sm-6 col-xs-7" id="searchbox">
<form method="post" action="http://www.westportnow.com/index.php">
<div class="hiddenFields">
<input type="hidden" name="ACT" value="15"/>
<input type="hidden" name="XID" value="8939b18d96d3ba37c5150887a8fd90373680aa10"/>
<input type="hidden" name="RP" value="search/results"/>
<input type="hidden" name="NRP" value/>
<input type="hidden" name="RES" value/>
<input type="hidden" name="status" value/>
<input type="hidden" name="weblog" value/>
<input type="hidden" name="search_in" value="everywhere"/>
<input type="hidden" name="where" value="all"/>
<input type="hidden" name="site_id" value="1"/>
</div>
<div class="input-group input-group-sm" role="search">
<input type="text" class="form-control" placeholder="SEARCH" name="keywords" id="keywords" aria-describedby="sizing-addon3">
<span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span></div>
</form>
</div>
<div class="col-lg-3 col-md-3 col-sm-10 col-xs-12 helpernavs"><a class="top" href="http://classifieds.westportnow.com">Classifieds</a> | <a class="top" href="http://www.westportnow.com/index.php?/Info/archives/">Archives</a> | <a class="top" href="http://www.westportnow.com/index.php?/Info/about/">About Us</a> | <a class="top" href="http://www.westportnow.com/index.php?/Info/contact/">Contact Us</a></div>
<div class="col-lg-1 col-md-1 hidden-sm hidden-xs socialbuttons"><a href="https://twitter.com/WestportNow" target="_blank" style="border: 0; text-decoration: none;"><i class="fa fa-twitter-square fa-2x"></i></a> <a href="https://www.facebook.com/pages/WestportNowcom/32107553616" target="_blank" style="border: 0; text-decoration: none;"><i class="fa fa-facebook-square fa-2x"></i></a></div>
<div class="col-lg-3 col-md-3 hidden-sm hidden-xs datestamp">Wednesday, August 30, 2017</div>
</div>
</div>
<div class="container content" style="clear: both;">
<div class="row clearfix">
<div id="articles" class="col-lg-5 col-md-5 col-md-push-2 col-lg-push-2 col-sm-12 col-xs-12">
<div class="entrypost">
<p class="date"> Wednesday, August 30, 2017 </p>
<h3 class="title">How Many CT Towns Face Insolvency? Malloy Begins Counting</h3>
<p><b>By Keith M. Phaneuf</b>
</p><font size="1"><a href="http://www.ctmirror.org" title="www.ctmirror.org">www.ctmirror.org</a></font>
<p>Gov. Dannel P. Malloy&#8217;s administration is polling cities and towns to determine how many will run out of operating cash by this spring &#8212; or earlier &#8212; if the state budget standoff continues.</p>
<p>Office of Policy and Management Secretary Ben Barnes, Malloy&#8217;s budget chief, wrote to municipal leaders today asking them to provide information.</p>
<p>&#8220;I know that many towns would face solvency issues next spring if January and April ECS (Education Cost Sharing grant) payments continue at the executive order level,&#8221; Barnes wrote. &#8220;&#8230; I encourage any municipality that believes it will lack cash on hand to pay bills in 2017 to contact my office.&#8221;</p>
<p>In the absence of a state budget, Malloy has been running state finances by executive order since the new fiscal year began on July 1. With income and other tax receipts declining and retirement benefit and other fixed debt costs surging, the administration has said it has no choice but to dramatically reduce funds for municipal aid.
</p>
<a name="more"></a><p>And with Malloy and legislators from both parties divided on a number of issues, Barnes said it remains unclear when the budget standoff will end</p>
<p>&#8220;We will get a budget, but we cannot be sure when,&#8221; Barnes wrote, adding that the executive order Malloy is using &#8220;is only intended to keep basic government functioning for a portion of the year until a full budget is adopted.&#8221;</p>
<p>Legislators and Malloy have known since before the 2017 General Assembly session began that Hartford and West Haven were at risk of insolvency in the 2017-18 fiscal year.</p>
<p>The Norwich Bulletin reported last week that Scotland is at risk of reaching insolvency this spring and is exploring merging with a neighboring community.</p>
<p>Newtown First Selectwoman Pat Llodra said during a Connecticut Conference of Municipalities press conference Wednesday morning at the Capitol that her town is on pace to run out of operating funds sometime between April and June.</p>
<p>That would mean either raising property taxes or tapping reserves. The latter option could harm the town&#8217;s bond rating and boost interest costs when borrowing, she said.</p>
<p>&#8220;We are caught in an ever-tightening vice for which we have no control,&#8221; Llodra said, adding she believes other municipalities are in a similar situation.</p>
<p>By Oct. 1 alone, the potential hit to municipal aid under the governor&#8217;s executive order will have approached $500 million in total.</p>
<p>A $30 million road repair grant normally paid in July and a sales tax revenue-sharing grant that was worth $78 million to communities in August last year both weren&#8217;t paid out this summer.</p>
<p>And if no budget is in place, property tax relief grants that provided communities with $303 million in aid last September and October would provide just $40.6 million this fall.</p>
<p>The Education Cost Sharing grant, the state&#8217;s largest program for funding local school districts, releases aid to communities in three installments, provided in October, January and April.</p>
<p>That grant will be released on Oct. 1, but it will involve significantly less money if no new budget is in place.</p>
<p>The governor&#8217;s October ECS payment plan provides $365 million in aid. That&#8217;s about $120 million less than communities received one year ago in their October ECS payment.</p>
<p>Portland First Selectwoman Susan Bransfield, president of the Connecticut Conference of Municipalities, urged Malloy and lawmakers to come together on a bipartisan budget.</p>
<p>&#8220;It needs to be done and it needs to be done yesterday,&#8221; she said.
</p>
<div class="posted">
<p id="socialbuttons" style="text-align: right;"><a href="http://www.westportnow.com/index.php?/embeds/friend/64459/" onclick="window.open('http://www.westportnow.com/index.php?/embeds/friend/64459/','popup','width=460,height=500,scrollbars=no,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=no,left=0,top=0'); return false"><img src="http://westportnow.com/images/emailicon.png" width="50" height="20" border="0" style="margin: 0 0 15px 0;"/></a> &nbsp; <script type="IN/Share" data-url="http://www.westportnow.com/index.php?/v3/comments/how_many_ct_towns_face_insolvency_malloy_begins_counting/"></script> &nbsp; <a class="twitter-share-button" style="padding-bottom: 2px;" href="https://twitter.com/share" data-text="From WestportNow" data-url="http://www.westportnow.com/index.php?/v3/comments/how_many_ct_towns_face_insolvency_malloy_begins_counting/" data-via="WestportNow" data-related="twitterapi,twitter">Tweet</a> &nbsp; <span class="fb-like" data-href="http://www.westportnow.com/index.php?/v3/comments/how_many_ct_towns_face_insolvency_malloy_begins_counting/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></span> &nbsp;<span class="fb-share-button" data-href="http://www.westportnow.com/index.php?/v3/comments/how_many_ct_towns_face_insolvency_malloy_begins_counting/" data-layout="button_count" data-size="small" data-mobile-iframe="false"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%252Fv3%252Fcomments%252F&amp;src=sdkpreparse">Share</a></span></p>
<p style="text-align: left; float:left; width: 100%; ">Posted 08/30/17 at 04:41 PM &nbsp;<a href="http://www.westportnow.com/index.php?/v3/comments/how_many_ct_towns_face_insolvency_malloy_begins_counting/">Permalink</a> </p></div>
</div>
<div id="hideforprint">
<br/>
<div id="googleboxad" class="entrypost" style="clear: both; display: block; margin: 10px auto; text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4222345518550043" data-ad-slot="5679697832" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<br/>
<div class="entrypost">
<a name="comments"></a>
<p class="date">Comments</p>
<p><a style="text-decoration: underline;" href="http://www.westportnow.com/policy.htm" onclick="window.open('http://www.westportnow.com/policy.htm','popup','width=440,height=440,scrollbars=no,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=no,left=0,top=0'); return false">Comment Policy</a></p>
<div class="fb-comments" data-href="http://www.westportnow.com/index.php?/v3/comments/how_many_ct_towns_face_insolvency_malloy_begins_counting/" data-width="440" data-numposts="10"></div>
</div>
<div id="bottompagination" class="center">
<div id="smartleaderbox" class="hidden-lg hidden-md" style="border: 1px solid #ccc; margin: 15px 0; align: center;">
<a href="http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=36__zoneid=14__cb=22e6556d9f__oadest=https%3A%2F%2Fwww.westportdma.com%2F" target="_blank"><img src="http://adserver.westportnow.com/ads/www/images/09b8e6120b0e36be9a29f11acba05324.gif" width="240" height="180" alt="Westport Downtown Merchants Association" title="Westport Downtown Merchants Association" border="0"/></a><div id="beacon_22e6556d9f" style="position: absolute; left: 0px; top: 0px; visibility: hidden;"><img src="http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=36&amp;campaignid=28&amp;zoneid=14&amp;loc=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv3%2Fcomments%2Fhow_many_ct_towns_face_insolvency_malloy_begins_counting%2F&amp;cb=22e6556d9f" width="0" height="0" alt style="width: 0px; height: 0px;"/></div>
</div>
<p>Next entry: <a href="http://www.westportnow.com/index.php?/v3/comments/higher_income_taxes_for_cts_wealthy_may_still_be_in_play/">Higher Income Taxes for CT&#8217;s Wealthy May Still be in Play</a></p>
<p>Previous entry: <a href="http://www.westportnow.com/index.php?/v3/comments/three-car_crash_sends_one_to_hospital2/">Three-Car Crash Sends One to Hospital</a></p>
</div>
<p id="backlink"><a href="http://www.westportnow.com/index.php?/v3/">&lt;&lt; Back to main</a></p>
</div>
</div>
<div id="col1" class="col-lg-2 col-md-2 col-lg-pull-5 col-md-pull-5 col-sm-4 col-xs-6 clearfix">
<div class="sidetitle">sponsors</div>
<div style="max-width: 160px;">
<a href="http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=4__zoneid=3__cb=7305faceeb__oadest=http%3A%2F%2Fwww.pilatesforeverybodywestport.com%2F" target="blank"><style>@import url('https://fonts.googleapis.com/css?family=Abhaya+Libre|Open+Sans');</style>
<div style="margin: 0 0 3px 0; border: 1px solid #EC008C; padding: 5px 0 3px; width: 140px; background-color: #0B3C5D;"><p style="font: 800 22px 'Abhaya Libre', georgia, 'times new roman', times, serif; margin: 4px 0; padding: 2px 0 0 0; line-height: 70%; text-align: center; color: #EC008C;">PILATES <span style="font-size: 15px; font-weight: 500;">for</span><br/>EVERY BODY</p><div style="margin: 2px 0px; width: 135px;"><p style="font: normal normal 500 9pt/normal 'Open Sans', calibri,arial, sans-serif; text-align: center; margin: 2px 0; text-align: center; padding: 0px 2px; color: #fff; line-height: 100%; "><strong>since 2002</strong><br/>specializing in women’s health &amp; fitness</p><p style="font: 500 11px 'Open Sans', calibri,arial, sans-serif; text-align: center; padding: 0; margin: 5px 0 4px 0; color: #E5E500; text-decoration: none; line-height: 110%;">FALL CLASSES BEGIN 9/5<br/><span style="font-size: 10px;">spaces are limited<br/>CONTACT US to SIGN UP</span></p><p style="margin: 3px 0 2px 0; text-align: center; padding: 3px 2px;"><img src="http://www.westportnow.com/adv/images/pilates_logo1WHITE.png" width="70" height="41" alt="Pilates for Every Body"/></p><p style="font: 500 13px 'Open Sans', calibri,arial, sans-serif; text-align: center; padding: 0; margin: 5px 0 4px 0; color: #fff; text-decoration: none; line-height: 110%;">Private Training<br/>Post Injury Rehab<br/><b>Ongoing Classes</b><br/>Pilates Mat<br/>TRX Strength Training<br/>Release &amp; Stretch</p><p style="font: 800 14px 'Open Sans', calibri,arial, sans-serif; text-align: center; padding: 0; margin: 6px 0 4px 0; color: #EC008C; text-decoration: none; line-height: 90%;">GIFT CERTIFICATES AVAILABLE!</p><p style="font: 500 11px 'Open Sans', calibri,arial, sans-serif; text-align: center; padding: 0; margin: 5px 0 4px 0; color: #fff; text-decoration: none; line-height: 110%;">Restore and improve your fitness in a caring &amp; comfortable environment</p><p style="font: 500 11px 'Open Sans', calibri,arial, sans-serif; text-align: center; padding: 0; margin: 5px 0 4px 0; color: #fff; text-decoration: none; line-height: 100%;">177 Post Road West<br/>Nash's Plaza, Westport<br/>203-226-1924</p></div></div></a><div id="beacon_7305faceeb" style="position: absolute; left: 0px; top: 0px; visibility: hidden;"><img src="http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=4&amp;campaignid=4&amp;zoneid=3&amp;loc=1&amp;referer=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv3%2Fcomments%2Fhow_many_ct_towns_face_insolvency_malloy_begins_counting%2F&amp;cb=7305faceeb" width="0" height="0" alt style="width: 0px; height: 0px;"/></div>
<a href="http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=2__zoneid=2__cb=e72c6144e3__oadest=http%3A%2F%2Fwww.peakpersonalfitnessct.com" target="_blank"><div style="margin: 0 0 3px 0; border: 2px solid #db49db; -moz-border-radius: 10px 10px; -webkit-border-radius: 10px 10px; border-radius: 10px 10px;padding: 2px 0; width: 140px; background-color: #fff;"><p style="font: normal normal 500 10pt/normal calibri, arial, sans-serif; margin: 2px 0 6px 0; padding: 0px 2px; color: #2124c1; line-height: 100%; text-align: center;">Private, 1:1 Training Studio w/ <strong>Jeffrey Crupi</strong></p>
<p style="margin: 3px 0 2px 0; text-align: center; padding: 0px 2px;"><img src="http://cdn.westportnow.com/adv/images/Peak-Personal-Fitness.png" alt="Peak Personal Fitness, LLC -- Personal Training for Life -- (203) 454-0709 -- Westport, CT" width="110" height="75" border="0"/></p>
<p style="font: normal normal 600 14pt/normal calibri, arial, sans-serif; margin: 2px 0; padding: 0px 2px; color: #2124c1; line-height: 90%; text-align: center; text-transform: uppercase;">Peak Personal Fitness, LLC</p><p style="font: normal normal 600 10pt/normal calibri, arial, sans-serif; margin: 2px 0 4px 0; text-align: center; padding: 0px 2px; color: #db49db; line-height: 100%;">serving Westport<br/>since 1995</p>
<p style="font: 500 11px calibri,arial, sans-serif; text-align: center; padding: 0; margin: 0 0 4px 0; color: #2124c1; text-decoration: underline; line-height: 90%;">peakpersonalfitnessct.com</p></div></a><div id="beacon_e72c6144e3" style="position: absolute; left: 0px; top: 0px; visibility: hidden;"><img src="http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=2&amp;campaignid=2&amp;zoneid=2&amp;loc=1&amp;referer=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv3%2Fcomments%2Fhow_many_ct_towns_face_insolvency_malloy_begins_counting%2F&amp;cb=e72c6144e3" width="0" height="0" alt style="width: 0px; height: 0px;"/></div>
<a href="http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=143__zoneid=48__cb=ce875ed1ea__oadest=http%3A%2F%2Fwww.eyeglasses.com%2Fstore-locator.html" target="_blank"><div style="margin: 3px 0; border: 0px solid #ffd700; padding: 3px 0; width: 140px; background-color: #56dc49; text-align: center;"><p style="font: 600 14pt arial, helvetica, sans-serif; margin: 5px 0 5px 0; padding: 3px 0; color: #2D499C; line-height: 80%; letter-spacing: -.05em; text-align: center; ">eyeglasses.com</p><p style="font: 500 12pt arial, helvetica, sans-serif; margin: 5px 0 2px 0; padding: 2px 0; color: #000; line-height: 110%; text-align: center; letter-spacing: .05em;">More Brands<br/>Less Money<br/>Best Quality</p><p style="font: 400 10pt arial, helvetica, sans-serif; margin: 5px 0 2px 0; padding: 2px 0; color: #000; line-height: 110%; text-align: center;">Westport Retail Store<br/>147 Post Road East</p></div></a><div id="beacon_ce875ed1ea" style="position: absolute; left: 0px; top: 0px; visibility: hidden;"><img src="http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=143&amp;campaignid=132&amp;zoneid=48&amp;loc=1&amp;referer=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv3%2Fcomments%2Fhow_many_ct_towns_face_insolvency_malloy_begins_counting%2F&amp;cb=ce875ed1ea" width="0" height="0" alt style="width: 0px; height: 0px;"/></div>
<a href="http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=167__zoneid=57__cb=ef80271582__oadest=http%3A%2F%2Fwww.landmarkpreschool.org%2F" target="_blank"><img src="http://adserver.westportnow.com/ads/www/images/b331d18f4199fe54f5da9b2ae2207a0f.gif" width="140" height="250" alt="Landmark Preschool is the premier independent school for early learning, serving children ages 1 - 5." title="Landmark Preschool is the premier independent school for early learning, serving children ages 1 - 5." border="0"/></a><div id="beacon_ef80271582" style="position: absolute; left: 0px; top: 0px; visibility: hidden;"><img src="http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=167&amp;campaignid=157&amp;zoneid=57&amp;loc=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv3%2Fcomments%2Fhow_many_ct_towns_face_insolvency_malloy_begins_counting%2F&amp;cb=ef80271582" width="0" height="0" alt style="width: 0px; height: 0px;"/></div>
<span style="display: block; height: 3px;"></span>
</div>
<div id="googlesky" style="max-width: 160px; padding: 0; margin: 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4222345518550043" data-ad-slot="2586630637" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="col3" class="col-lg-2 col-md-2 col-sm-4 col-xs-5 clearfix">
<div class="sidetitle">sponsors</div>
<div style="margin-bottom: 10px;">

<a href="http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=90__zoneid=7__cb=e56fb2545f__oadest=http%3A%2F%2Fwww.earthplace.org%2F" target="_blank"><img src="http://adserver.westportnow.com/ads/www/images/5c4e7ea8161d2c383967c20de8abad32.png" width="140" height="249" alt="Earthplace, Westport CT - Our mission is to build a passion in our community for nature and the environment through education, experience and action." title="Earthplace, Westport CT - Our mission is to build a passion in our community for nature and the environment through education, experience and action." border="0"/></a><div id="beacon_e56fb2545f" style="position: absolute; left: 0px; top: 0px; visibility: hidden;"><img src="http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=90&amp;campaignid=25&amp;zoneid=7&amp;loc=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv3%2Fcomments%2Fhow_many_ct_towns_face_insolvency_malloy_begins_counting%2F&amp;cb=e56fb2545f" width="0" height="0" alt style="width: 0px; height: 0px;"/></div><span style="display: block; height: 3px;"></span>

<a href="http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=15__zoneid=13__cb=9d660f0a44__oadest=http%3A%2F%2Fwww.visitingnurse.net%2F" target="_blank"><img src="http://adserver.westportnow.com/ads/www/images/a6110114c25de5e0ac6a0fd9a13f3d18.jpg" width="140" height="500" alt="Visiting Nurse and Hospice of Fairfield County, Connecticut" title="Visiting Nurse and Hospice of Fairfield County, Connecticut" border="0"/></a><div id="beacon_9d660f0a44" style="position: absolute; left: 0px; top: 0px; visibility: hidden;"><img src="http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=15&amp;campaignid=14&amp;zoneid=13&amp;loc=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv3%2Fcomments%2Fhow_many_ct_towns_face_insolvency_malloy_begins_counting%2F&amp;cb=9d660f0a44" width="0" height="0" alt style="width: 0px; height: 0px;"/></div>

<span style="display: block; height: 3px;"></span>
<a href="http://www.westportnow.com/index.php?/v3/yearinpics/category/2016_in_pictures/" target="_blank"><img style="border: 1px solid #f00;" src="http://www.westportnow.com/images/WNYiPix2016.png" border="0" width="140" height="242" alt="WestportNow Year in Pictures 2015"/></a>
<span style="display: block; height: 6px;"></span>
<a style="color: #ed5e3c;" href="http://www.donorschoose.org/?utm_medium=banner&utm_content=dc_banner_120_60&utm_campaign=banner" target="_blank"><img border="0" width="140" height="26" src="http://cdn.westportnow.com/adv/images/DonorsChoose.png" alt="Give to Public Schools in Need! - Go to DonorsChoose.org"><br/><p style="font-family: georgia, serif; font-size: 14px; font-style: italic;" color: #ed5e3c;">Support a classroom.<br/>Build a future.</p></a>
</div>
</div>
<div id="col4" class="col-lg-2 col-md-2 col-sm-4 col-xs-6 clearfix">
<div class="sidetitle">SPONSORS</div>
<div style="margin-bottom: 10px;">

<a href="http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=13__zoneid=11__cb=cc0a3c2dd2__oadest=http%3A%2F%2Fwww.augustwestchimney.com%2Findex.html" target="_blank"><img src="http://adserver.westportnow.com/ads/www/images/91fd574b50d229655b67d38a4794f541.gif" width="140" height="117" alt="August West Chimney Sweeps" title="August West Chimney Sweeps" border="0"/></a><div id="beacon_cc0a3c2dd2" style="position: absolute; left: 0px; top: 0px; visibility: hidden;"><img src="http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=13&amp;campaignid=12&amp;zoneid=11&amp;loc=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv3%2Fcomments%2Fhow_many_ct_towns_face_insolvency_malloy_begins_counting%2F&amp;cb=cc0a3c2dd2" width="0" height="0" alt style="width: 0px; height: 0px;"/></div>

<a href="http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=134__zoneid=20__cb=a40ab81518__oadest=http%3A%2F%2Ffrancoisdupontjewelry.com%2F" target="_blank"><div style="margin: 3px 0; border: 1px solid #ffd700; padding: 1px 0; width: 138px; background-color: #6e0404; text-align: center;"><p style="font: 400 16pt georgia, 'times new roman', times, serif; margin: 2px 0 5px 0; padding: 3px 0; color: #ffd700; line-height: 80%; letter-spacing: 0px; text-align: center; "><em><span style="font-size: 13.5pt; letter-spacing: -.5px;">Francois du<span style="font-size: 5pt; letter-spacing: 0px;"> </span>Pont</span><br/>Jewelers</em></p><img src="http://westportnow.com/adv/images/FdP2.jpg" width="136" height="80" border="0" alt="Francois du Pont, 6 Sconset Square"/><p style="font: 400 10pt 'lucida sans unicode','lucida grande', lucida,sans-serif; margin: 5px 0 2px 0; padding: 2px 0; color: #ffd700; line-height: 110%; text-align: center;  ">6 Sconset Square<br/>Westport, CT<br/>203&middot;226&middot;9804</p></div></a><div id="beacon_a40ab81518" style="position: absolute; left: 0px; top: 0px; visibility: hidden;"><img src="http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=134&amp;campaignid=123&amp;zoneid=20&amp;loc=1&amp;referer=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv3%2Fcomments%2Fhow_many_ct_towns_face_insolvency_malloy_begins_counting%2F&amp;cb=a40ab81518" width="0" height="0" alt style="width: 0px; height: 0px;"/></div>
<a href="http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=175__zoneid=59__cb=dd368602e0__oadest=https%3A%2F%2Fwww.statefarm.com%2Fagent%2F7X5CH35J000%2Fquote" target="_blank"><style>@import url('https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed');</style><div style="margin: 0 0 3px 0; border: 1px solid #E1261C; padding: 0; width: 140px; background-color: #fff;"><div style="width: 138px; height: 74px; background: #e1261c; margin: 0; padding: 0; border-bottom: 2px solid #e1261c;"><img style="float: right; width: 65px;" src="http://westportnow.com/adv/images/Georgann-Hoffman.jpg" width="65" height="74" alt="Georgann Hoffman, State Farm Insurance"/><p style="font: 500 15px 'Fira Sans Extra Condensed', arial, sans-serif; margin: 0px 0 0 1px; padding: 5px 0; color: #fff; line-height: 140%;">Friends.<br/>Family.<br/>Community.</p></div><p style="clear: both; font: 400 13px/normal 'Fira Sans Extra Condensed', arial, sans-serif; margin: 2px 0 4px; padding: 2px 2px; color: #000; line-height: 120%; text-align: center;"><span style="font-size: 14px;"><b>We're all in this together.</b></span><br/>For 15 years I have been proud to support my Westport neighbors.</p><hr style="height: 1px; color: #e1261c; background: #e1261c; font-size: 0; border: 0; width: 95%; text-align: center; margin: 0 auto;"><img style="border: 0; margin: 4px auto 2px auto; width: 136px; padding-top: 10px;" src="http://westportnow.com/adv/images/statefarmlogo.png" alt="State Farm Insurance" hspace="1"/><p style="clear: both; font: 400 12px 'Fira Sans Extra Condensed', arial, sans-serif; margin: 2px 0 4px; padding: 0px 2px; color: #000; line-height: 122%; text-align: center;"><span style="font-size: 13px;"><b>Georgann Hoffman, Agent</b></span><br/>152 Danbury Road<br/>Wilton, CT 06897<br/>203-762-3332<br/>www.georgannhoffman.com</p></div></a><div id="beacon_dd368602e0" style="position: absolute; left: 0px; top: 0px; visibility: hidden;"><img src="http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=175&amp;campaignid=165&amp;zoneid=59&amp;loc=1&amp;referer=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv3%2Fcomments%2Fhow_many_ct_towns_face_insolvency_malloy_begins_counting%2F&amp;cb=dd368602e0" width="0" height="0" alt style="width: 0px; height: 0px;"/></div>

<span style="display: block; height: 3px;"></span>

<p class="sidecol"><a href="/cdn-cgi/l/email-protection#244540576453415750544b56504a4b530a474b491b7751464e414750197448414557410457414a40045d4b51560473415750544b56506a4b53044540524156504d574d4a43045645504104574c414150"><img src="http://cdn.westportnow.com/adv/images/AdvertiseHere4.gif" width="140" height="250" border="0" alt="Advertise on WestportNow.com ads@westportnow.com"/></a></p>
<p class="sidecol"><a href="http://www.westportnow.com/index.php?/v3/comments/wn_wins_16_citations_in_state_competition1/" target="_blank"><img src="http://cdn.westportnow.com/adv/images/SPJWinner2016.gif" width="140" height="200" border="0" alt="WestportNow wins 16 citations in the 2016 Society of Professional Journalists Connecticut Chapter Awards"/></a></p>
<p class="sidecol"><a href="http://www.miggsb.com" target="_blank"><img src="http://cdn.westportnow.com/adv/images/mbmblogo.png" width="140" height="70" border="0"/></a></p>
<p class="sidecol"><a href="http://www.matsusushi.net/" target="_blank"><img src="http://cdn.westportnow.com/adv/images/matsu_ad.gif" width="120" height="90" border="0"/></a></p>

<a href="http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=1__zoneid=1__cb=c4978e6e41__oadest=http%3A%2F%2Finfopulsellc.com" target="_blank"><img src="http://adserver.westportnow.com/ads/www/images/ac08575e063be5cf9837b81510898d3d.gif" width="140" height="100" alt="InfoPulse LLC" title="InfoPulse LLC" border="0"/></a><div id="beacon_c4978e6e41" style="position: absolute; left: 0px; top: 0px; visibility: hidden;"><img src="http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=1&amp;campaignid=1&amp;zoneid=1&amp;loc=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv3%2Fcomments%2Fhow_many_ct_towns_face_insolvency_malloy_begins_counting%2F&amp;cb=c4978e6e41" width="0" height="0" alt style="width: 0px; height: 0px;"/></div></div>
</div>
<div id="final" class="col-lg-1 col-md-1 col-sm-4 col-xs-6 clearfix">
<div class="sidetitle">Editor</div>
<div style="margin-bottom: 10px;">
<p class="sidecol"><a href="/cdn-cgi/l/email-protection#85e0e1ecf1eaf7c5f2e0f6f1f5eaf7f1ebeaf2abe6eae8bad6f0e7efe0e6f1b8d1eaa5f1ede0a5c0e1ecf1eaf7">Send Email</a></p>
<p class="sidecol"><a href="http://www.westportnow.com/index.php?/Info/about/">About Us</a></p>
<p class="sidecol"><a href="http://www.westportnow.com/index.php?/Info/contact/">Contact Info</a></p>
</div>
<div class="sidetitle">Obituaries</div>
<div style="margin-bottom: 10px;">
<p class="sidecol"><a style="margin-top: 5px;" style="text-decoration: underline; font-size: 9pt;" href="http://www.westportnow.com/policy.htm" onclick="window.open('http://www.westportnow.com/obits.htm','popup','width=440,height=340,scrollbars=no,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=no,left=0,top=0'); return false">How to Submit</a></p>
</div>
<div class="sidetitle">ADVERTISE!</div>
<div style="margin-bottom: 10px;">
<p class="sidecol"><a href="/cdn-cgi/l/email-protection#cfaeabbc8fb8aabcbbbfa0bdbba1a0b8e1aca0a2f09cbaada5aaacbbf29fa3aaaebcaaefbcaaa1abefb6a0babdef98aabcbbbfa0bdbb81a0b8efaeabb9aabdbba6bca6a1a8efbdaebbaaefbca7aaaabb">Send Rate Sheet</a></p>
<p class="sidecol"><a href="http://classifieds.westportnow.com/" target="_blank">Classifieds</a></p>
</div>
<div class="sidetitle">feeds</div>
<div style="margin-bottom: 10px;">
<p class="sidecol"><a href="http://www.westportnow.com/index.php?/v3/rss_1.0/">RSS 1.0</a></p>
<p class="sidecol"><a href="http://www.westportnow.com/index.php?/v3/rss_2.0/">RSS 2.0</a></p>
<p class="sidecol"><a href="http://www.westportnow.com/index.php?/v3/rss_atom/">Atom</a></p>
<a href="http://us.rd.yahoo.com/my/atm/WestportNow.com/WestportNow.com/*http://add.my.yahoo.com/rss?url=http%3A//www.westportnow.com/index.php%3F/v2/rss_2.0/"><img src="http://us.i1.yimg.com/us.yimg.com/i/us/my/addtomyyahoo4.gif" width="91" height="17" border="0" align="middle" alt="Add to My Yahoo!"></a><br/>
<p class="sidecol"><a href="http://feeds.feedburner.com/westportnow/yryV" title="Subscribe to my feed, WestportNow" rel="alternate" type="application/rss+xml"><img src="http://www.feedburner.com/fb/images/pub/fbapix.gif" alt style="border:0"/></a></p></div>
<div class="sidetitle">WN Stuff</div>
<div style="margin-bottom: 10px;"><a href="http://www.cafeshops.com/westportnow/"><img src="http://cdn.westportnow.com/images/WestportNowmugshot.jpg" width="100" height="100" border="0"/></a><br/>
<a href="http://www.cafeshops.com/westportnow"><p class="sidecol">Buy a WestportNow mug, hat, t-shirt, &amp; more!</a></p></div>
</div>
</div>
</div>
<div class="container" style="clear: both;">
<div class="row clearfix">
<div id="bottomad" class="col-md-12 col-sm-12  col-lg-12 col-xs-12"><script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4222345518550043" data-ad-slot="4342565438" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>

<div class="container" style="clear: both; margin-top: 15px;">
<div id="footer" class="row">
<div id="copyright" class="col-md-8 powered">&copy; 2017 by WestportNow Media, LLC. All rights reserved. Reproduction of material from WestportNow.com without written permission is strictly prohibited.</div>
<div id="webmaster" class="col-md-4">website by <a href="http://www.infopulsellc.com" target="_blank">InfoPulse LLC</a></div>
</div>
</div>
<script data-cfasync="true" src="bootstrap/js/jquery-1.11.3.min.js"></script>
<script data-cfasync="true" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript">
  var _sf_async_config = { uid: 63880, domain: 'westportnow.com', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({qacct:"p-Y89dWvnUwnVPJ"});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-Y89dWvnUwnVPJ.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

</body></html>