<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Public Input Sought on Updating Town Plan - WestportNow.com - Westport, Connecticut</title>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel='stylesheet' type='text/css' media='all' href='http://www.westportnow.com/index.php?css=v3/bootstrap_css.v.1452102159'/>
 
 
<!--[if lt IE 9]>
		  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
<script src="https://use.typekit.net/lwf5edw.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<link href='https://fonts.googleapis.com/css?family=Cabin:400|Cabin+Condensed:400' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
<link rel="stylesheet" type="text/css" href="bootstrap/css/bootstrap-responsive.css"/>
<link rel='stylesheet' type='text/css' media='all' href='http://www.westportnow.com/index.php?css=v3/v3_css.v.1454236491'/>
<script data-cfasync="true" type="text/javascript" src="ScriptLibrary/jquery-latest.pack.js"></script>
<script data-cfasync="true" type="text/javascript" src="bootstrap/js/bootstrap.js"></script>
<script data-cfasync="true" language="javascript" type="text/javascript">
function MM_openBrWindow(theURL,winName,features) { //v2.0
  window.open(theURL,winName,features);
}
</script>
<script data-cfasync="true" src="http://darienlt.org/assets/js/scripts.js"></script>
<script src="/mint/?js" type="text/javascript"></script>
<script data-cfasync="true" type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1136412-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script data-cfasync="true" src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<link href="http://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet">
<script src="http://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script>
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
<meta name="description" content="Westport, CT's 24/7 News and Information Source Since 2003">
<meta name="keywords" content="Westport, CT, news, information, fairfield county, Connecticut">
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {t._e.push(f);};

  return t;
}(document, "script", "twitter-wjs"));</script>
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
<link rel="alternate" type="application/rss+xml" title="WestportNow" href="http://www.westportnow.com/index.php?/v2_5/rss_2.0/"/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4222345518550043",
    enable_page_level_ads: true
  });
</script>
</head>
<body id="home">
<div id="atthetop" class="container-fluid">
<div id="topads" class="row">
<div id="bannerads">
<div id="toprow">
<div id="leaderboardtop"><a href='http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=12__zoneid=10__cb=3613e66b32__oadest=http%3A%2F%2Fbrosschingas.com%2F' target='_blank'><img src='http://adserver.westportnow.com/ads/www/images/e413c97ac1ade906066eddf2536e02e8.gif' width='728' height='90' alt='Bross Chingas Bross Real Estate, Riverside Realty, #1 Team in Westport 2013-2015 Per CMLS; Over One BILLION Dollars in Career Sales' title='Bross Chingas Bross Real Estate, Riverside Realty, #1 Team in Westport 2013-2015 Per CMLS; Over One BILLION Dollars in Career Sales' border='0'/></a><div id='beacon_3613e66b32' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=12&amp;campaignid=11&amp;zoneid=10&amp;loc=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv2_5%2Fcomments%2Fpublic_input_sought_on_updating_town_plan%2F&amp;cb=3613e66b32' width='0' height='0' alt='' style='width: 0px; height: 0px;'/></div></div>
<div id="facebooklike" class="hidden-xs hidden-sm"><div class="fb-like-box" data-href="http://www.facebook.com/pages/WestportNowcom/32107553616" data-width="240" data-height="90" data-show-faces="false" data-border-color="#36388d" data-stream="false" data-header="false" style="align: left; margin: 0; padding: 0;"></div></div>
</div>
<div id="middlerows">
<div id="leaderboardmiddle"><a href='http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=155__zoneid=17__cb=2f9e27d667__oadest=http%3A%2F%2Fwww.jeerathai.com%2Fjeera-thai-kitchen-westport%2F' target='_blank'><img src='http://adserver.westportnow.com/ads/www/images/20e41f2af3c6355dbc95d3bbb9e85eb9.png' width='728' height='90' alt='The finest homemade Thai food, great for sitdown and take-out located in Downtown, Westport' title='The finest homemade Thai food, great for sitdown and take-out located in Downtown, Westport' border='0'/></a><div id='beacon_2f9e27d667' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=155&amp;campaignid=145&amp;zoneid=17&amp;loc=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv2_5%2Fcomments%2Fpublic_input_sought_on_updating_town_plan%2F&amp;cb=2f9e27d667' width='0' height='0' alt='' style='width: 0px; height: 0px;'/></div></div>
<div id="leaderbox" class="hidden-xs hidden-sm"><a href='http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=36__zoneid=14__cb=35cb4e7950__oadest=https%3A%2F%2Fwww.westportdma.com%2F' target='_blank'><img src='http://adserver.westportnow.com/ads/www/images/8b07f18091778dd4a94a09dd4be7afb3.gif' width='240' height='180' alt='Westport Downtown Merchants Association' title='Westport Downtown Merchants Association' border='0'/></a><div id='beacon_35cb4e7950' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=36&amp;campaignid=28&amp;zoneid=14&amp;loc=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv2_5%2Fcomments%2Fpublic_input_sought_on_updating_town_plan%2F&amp;cb=35cb4e7950' width='0' height='0' alt='' style='width: 0px; height: 0px;'/></div></div>
<div id="leaderboardbottom"><a href='http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=159__zoneid=18__cb=a5d0ac6d72__oadest=http%3A%2F%2Fbocawestport.com%2F' target='_blank'><img src='http://adserver.westportnow.com/ads/www/images/94cd28b9ed842fb2e786c4fb4bc98702.jpg' width='728' height='90' alt='Boca Restaurant &amp; Bar, 43 Main ST. Westport, 203-557-0720, open 7 Days starting at 11:30 a.m.' title='Boca Restaurant &amp; Bar, 43 Main ST. Westport, 203-557-0720, open 7 Days starting at 11:30 a.m.' border='0'/></a><div id='beacon_a5d0ac6d72' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=159&amp;campaignid=149&amp;zoneid=18&amp;loc=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv2_5%2Fcomments%2Fpublic_input_sought_on_updating_town_plan%2F&amp;cb=a5d0ac6d72' width='0' height='0' alt='' style='width: 0px; height: 0px;'/></div></div>
</div>
 </div>
</div>
</div>
 
<header class="container-fluid">
 <div id="masthead" class="row">
<div id="wnlogo" class="col-lg-4 col-md-4 col-sm-8 col-xs-8"><a href="http://www.westportnow.com/index.php"><img src="http://www.westportnow.com/images/masthead_left.gif" alt="WestportNow" width="331" border="0" height="61"/></a></div>
<div id="wntagline" class="col-lg-md-3 col-md-3 col-sm-4 col-xs-4"><a href="http://www.westportnow.com/index.php"><img src="http://www.westportnow.com/images/masthead_right.gif" alt="Your 24/7 News Source" width="192" border="0" height="61"/></a></div>
<div id="smallbannerad" class="col-md-4 hidden-xs hidden-sm"><a href='http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=96__zoneid=15__cb=300f448938__oadest=http%3A%2F%2Fclassifieds.westportnow.com%2F' target='_blank'><img src='http://adserver.westportnow.com/ads/www/images/20f3561f1d1051fcb8356dfc5c53848f.gif' width='240' height='60' alt='Check out the new WestportNow Classifieds' title='Check out the new WestportNow Classifieds' border='0'/></a><div id='beacon_300f448938' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=96&amp;campaignid=85&amp;zoneid=15&amp;loc=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv2_5%2Fcomments%2Fpublic_input_sought_on_updating_town_plan%2F&amp;cb=300f448938' width='0' height='0' alt='' style='width: 0px; height: 0px;'/></div></div>
 </div>
</header>
<div id="graybar" class="container-fluid">
<div id="rowone" class="row">
<div class="col-lg-2 col-md-2 col-sm-6 col-xs-5">
<select class="menu input-sm" onchange="location = this.options[this.selectedIndex].value;">
<option class="" value="" selected="selected">SECTIONS</option>
<option class="" value="http://www.westportnow.com/index.php?">Home Page</option>
<option class="" value="http://www.westportnow.com/index.php?/v3/section/category/Arts_and_Leisure/">Arts &amp; Leisure</option>
<option class="" value="http://www.westportnow.com/index.php?/v3/section/category/Business/">Business</option>
<option class="" value="http://www.westportnow.com/index.php?/v3/section/category/Community/">Community</option>
<option class="" value="http://www.westportnow.com/index.php?/v3/section/category/Education/">Education</option>
<option class="" value="http://www.westportnow.com/index.php?/v3/section/category/Health_and_Fitness/">Health &amp; Fitness</option>
<option class="" value="http://www.westportnow.com/index.php?/v3/section/category/Letters/">Letters</option>
<option class="" value="http://www.westportnow.com/index.php?/v3/obituaries/category/obituaries/">Obituaries</option>
<option class="" value="http://www.westportnow.com/index.php?/v3/section/category/pets_lost_and_found/">Pets Lost &amp; Found</option>
<option class="" value="http://www.westportnow.com/index.php?/v3/petsseekinghomes/category/pets_seeking_homes/">Pets Seeking Homes</option>
<option class="" value="http://www.westportnow.com/index.php?/v3/wewereadopted/category/we_were_adopted/">&nbsp;&nbsp;&nbsp;&nbsp;Adopted Pets</option>
<option class="" value="http://www.westportnow.com/index.php?/v3/section/category/Politics/">Politics</option>
<option class="" value="http://www.westportnow.com/index.php?/v3/section/category/real_estate/">Real Estate</option>
<option class="" value="http://www.westportnow.com/index.php?/v3/section/category/Property_Sales/">&nbsp;&nbsp;&nbsp;&nbsp;Property Sales</option>
<option class="" value="http://www.westportnow.com/index.php?/v3/section/category/Teardowns/">&nbsp;&nbsp;&nbsp;&nbsp;Teardowns</option>
<option class="" value="http://www.westportnow.com/index.php?/v3/section/category/special_reports/">Special Reports</option>
<option class="" value="http://www.westportnow.com/index.php?/v3/section/category/Sports/">Sports</option>
</select>
</div>
<div class="col-lg-2 col-md-2 col-sm-6 col-xs-7" id="searchbox">
<form method="post" action="http://www.westportnow.com/index.php">
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="15"/>
<input type="hidden" name="XID" value="2b6f4f67c80e411396e0266f07ad2babbd780917"/>
<input type="hidden" name="RP" value="search/results"/>
<input type="hidden" name="NRP" value=""/>
<input type="hidden" name="RES" value=""/>
<input type="hidden" name="status" value=""/>
<input type="hidden" name="weblog" value=""/>
<input type="hidden" name="search_in" value="everywhere"/>
<input type="hidden" name="where" value="all"/>
<input type="hidden" name="site_id" value="1"/>
</div>
<div class="input-group input-group-sm" role="search">
<input type="text" class="form-control" placeholder="SEARCH" name="keywords" id="keywords" aria-describedby="sizing-addon3">
<span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span></div>
</form>
</div>
<div class="col-lg-3 col-md-3 col-sm-10 col-xs-12 helpernavs"><a class="top" href="http://classifieds.westportnow.com">Classifieds</a> | <a class="top" href="http://www.westportnow.com/index.php?/Info/archives/">Archives</a> | <a class="top" href="http://www.westportnow.com/index.php?/Info/about/">About Us</a> | <a class="top" href="http://www.westportnow.com/index.php?/Info/contact/">Contact Us</a></div>
<div class="col-lg-1 col-md-1 hidden-sm hidden-xs socialbuttons"><a href="https://twitter.com/WestportNow" target="_blank" style="border: 0; text-decoration: none;"><i class="fa fa-twitter-square fa-2x"></i></a> <a href="https://www.facebook.com/pages/WestportNowcom/32107553616" target="_blank" style="border: 0; text-decoration: none;"><i class="fa fa-facebook-square fa-2x"></i></a></div>
<div class="col-lg-3 col-md-3 hidden-sm hidden-xs datestamp">Thursday, December 22, 2016</div>
 </div>
 </div>
<div class="container content" style="clear: both;">
<div class="row clearfix">
<div id="articles" class="col-lg-5 col-md-5 col-md-push-2 col-lg-push-2 col-sm-12 col-xs-12">
<div class="entrypost">
<p class="date"> Wednesday, December 21, 2016 </p>
<h3 class="title">Public Input Sought on Updating Town Plan</h3>
<div style="text-align: right;"> <a href="/cdn-cgi/l/email-protection#556a2620373f30362168052037393c367067651c3b252021706765063a20323d217067653a3b70676500253134213c3b32706765013a223b7067650539343b733438Xp;body=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv3%2Fcomments%2Fpublic_input_sought_on_updating_town_plan%2F" title="Bookmark on: Email" target="_blank">
<img src="http://www.westportnow.com/ee/themes/cp_global_images/lg_social_bookmarks/favicons/email_link.png" alt="Email Favicon" border="0"/></a> <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv3%2Fcomments%2Fpublic_input_sought_on_updating_town_plan%2F" title="Bookmark on: Facebook" target="_blank">
<img src="http://www.westportnow.com/ee/themes/cp_global_images/lg_social_bookmarks/favicons/facebook.png" alt="Facebook Favicon" border="0"/></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv3%2Fcomments%2Fpublic_input_sought_on_updating_town_plan%2F&amp;title=Public%20Input%20Sought%20on%20Updating%20Town%20Plan&amp;source={weblog_title}&amp;summary=EXCERPT" title="Bookmark on: LinkedIn" target="_blank">
<img src="http://www.westportnow.com/ee/themes/cp_global_images/lg_social_bookmarks/favicons/linkedin.png" alt="LinkedIn Favicon" border="0"/></a>
 </div>
<p>The Westport Planning and Zoning Commission (P&amp;Z) is seeking public input as it updates the town&#8217;s Plan of Conservation and Development (POCD).</p>
<p>The plan is a blueprint for how the town wants to develop over the next 10 to 20 years and is a guide to local decision making in areas such as natural resources preservation, economic development, housing, land use, and public services. </p>
<p>The current plan was adopted in 2007 and by state statute must be updated every 10 years. </p>
<p>The P&amp;Z has scheduled a public meeting for public input on Thursday, Jan. 12 from 7 p.m. to 9 p.m. in the Town Hall auditorium.
</p>
<a name="more"></a><p>&#8220;Attendance by Westport residents will help insure that the 2017 Plan reflects community goals,&#8221; an announcement said.</p>
<p>It said the document will guide town decision making on protecting the resources important to residents, guiding growth and change, and identifying facilities and services needed or wanted to support the community.</p>
<p>&#8220;The meeting will provide an opportunity for Westport residents to identify issues of concern to them and suggest priorities and strategies for the updated Plan,&#8221; the announcement said.</p>
<p>&#8220;Following the public meeting, the Planning and Zoning Commission will be looking at identified issues and evaluating strategies to help guide the community in the future.&#8221; </p>
<p>&#8220;This Plan is an important document which will be used to guide future conservation and development activity over the next decade and beyond,&#8221; said Cathy Walsh, P&amp;Z chair.</p>
<p>Added First Selectman Jim Marpe: &#8220;The Town Plan will help us approach the future with vision and confidence.&nbsp; I hope Westport residents will share their thoughts and ideas at this meeting.&#8221;
</p>
<div class="posted"><p>Posted 12/21/16 at 11:27 AM</p></div>
 </div>
<div class="entrypost" style="display: block; margin: 5px auto; text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4222345518550043" data-ad-slot="5679697832" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="entrypost">
<a name="comments"></a>
<p class="date">Comments</p>
<p><a style="text-decoration: underline;" href="http://www.westportnow.com/policy.htm" onclick="window.open('http://www.westportnow.com/policy.htm','popup','width=440,height=440,scrollbars=no,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=no,left=0,top=0'); return false">Comment Policy</a></p>
No comments yet.
<form id='comment_form' method="post" action="http://www.westportnow.com/index.php?/v2_5/comments/public_input_sought_on_updating_town_plan/">
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="1"/>
<input type="hidden" name="RET" value="http://www.westportnow.com/index.php?/v2_5/comments/public_input_sought_on_updating_town_plan/"/>
<input type="hidden" name="URI" value="/v2_5/comments/public_input_sought_on_updating_town_plan/"/>
<input type="hidden" name="PRV" value="v3/comment_preview"/>
<input type="hidden" name="XID" value="a822eb0e83b1949b7050144a6dae73b8b528893e"/>
<input type="hidden" name="entry_id" value="61266"/>
<input type="hidden" name="site_id" value="1"/>
</div>
<p><b>You need to <a style="text-decoration: underline;" href="http://www.westportnow.com/index.php?/member/register/">Register</a> and be logged in to post comments. If you are already registered but are not logged in, you can <a style="text-decoration: underline;" href="http://www.westportnow.com/index.php?/member/login/">Login</a> here.</b></p>
<p>
Name:<br/>
<input type="text" name="name" value="" size="50"/>
</p>
<p>
Email:<br/>
<input type="text" name="email" value="" size="50"/>
</p>
<p>
Location:<br/>
<input type="text" name="location" value="" size="50"/>
</p>
<p>
URL:<br/>
<input type="text" name="url" value="http://" size="50"/>
</p>
<p>
<textarea name="comment" cols="50" rows="12"></textarea>
</p>
<p><input type="checkbox" name="save_info" value="yes"/> Remember my personal information</p>
<p><input type="checkbox" name="notify_me" value="yes"/> Notify me of follow-up comments?</p>
<p>You must be logged in to comment. You must also answer the question or solve the equation below:</p>
<p>
What is missing: North, South, East, ----? <span class="captcha-hints">(4 character(s) required)</span>
<br/>
<input type="text" name="captcha" value="" size="20" maxlength="20" style="width:140px;"/>
</p>
<p>Please note by clicking on "Submit" you acknowledge that you have read the <a style="text-decoration: underline;" href="http://www.westportnow.com/policy.htm" onclick="window.open('http://www.westportnow.com/policy.htm','popup','width=440,height=440,scrollbars=no,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=no,left=0,top=0'); return false">Terms of Service</a> and the comment you are posting is in compliance with such terms. Inappropriate posts may be removed.</p>
<input type="submit" name="submit" value="Submit"/>
<input type="submit" name="preview" value="Preview"/>
</form>
</div>
<div class="center">
<p>Next entry: <a href="http://www.westportnow.com/index.php?/v3/comments/granger_at_the_movies_la_la_land_nocturnal_animals_star_wars_rogue_one/">Granger at the Movies: &#8216;La La Land,&#8217; &#8216;Nocturnal Animals,&#8217; &#8216;Star Wars: Rogue One&#8217;</a></p>
<p>Previous entry: <a href="http://www.westportnow.com/index.php?/v3/comments/winter_dawn_in_westport/">Winter Dawn in Westport</a></p>
</div>
<p><a href="http://www.westportnow.com/index.php?/v3/">&lt;&lt; Back to main</a></p>
</div>
<div class="col-lg-2 col-md-2 col-lg-pull-5 col-md-pull-5 col-sm-6 col-xs-12 clearfix">
<div class="sidetitle">sponsors</div>
<div style="max-width: 160px;">
<a href='http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=4__zoneid=3__cb=3685ba3d6f__oadest=http%3A%2F%2Fwww.pilatesforeverybodywestport.com%2F' target='blank'><style>@import url('https://fonts.googleapis.com/css?family=Abhaya+Libre|Open+Sans');</style>
<div style="margin: 0 0 3px 0; border: 1px solid #EC008C; padding: 5px 0 3px; width: 140px; background-color: #0B3C5D;"><p style="font: 800 22px 'Abhaya Libre', georgia, 'times new roman', times, serif; margin: 4px 0; padding: 2px 0 0 0; line-height: 70%; text-align: center; color: #EC008C;">PILATES <span style="font-size: 15px; font-weight: 500;">for</span><br/>EVERY BODY</p><div style="margin: 2px 0px; width: 135px;"><p style="font: normal normal 500 9pt/normal 'Open Sans', calibri,arial, sans-serif; text-align: center; margin: 2px 0; text-align: center; padding: 0px 2px; color: #fff; line-height: 100%; "><strong>since 2002</strong><br/>specializing in women’s health &amp; fitness</p><p style="margin: 3px 0 2px 0; text-align: center; padding: 3px 2px;"><img src="http://www.westportnow.com/adv/images/pilates_logo1WHITE.png" width="70" height="41" alt="Pilates for Every Body"/></p><p style="font: 500 13px 'Open Sans', calibri,arial, sans-serif; text-align: center; padding: 0; margin: 5px 0 4px 0; color: #fff; text-decoration: none; line-height: 110%;">Private Training<br/><b>Ongoing Classes</b><br/>Pilates Mat<br/>TRX Strength Training<br/>Release &amp; Stretch<br/>Equipment Class</p><p style="font: 800 14px 'Open Sans', calibri,arial, sans-serif; text-align: center; padding: 0; margin: 6px 0 4px 0; color: #EC008C; text-decoration: none; line-height: 90%;">GIFT CERTIFICATES AVAILABLE!</p><p style="font: 500 12px 'Open Sans', calibri,arial, sans-serif; text-align: center; padding: 0; margin: 5px 0 4px 0; color: #fff; text-decoration: none; line-height: 110%;">Give the Gift of Fitness in a caring and comfortable environment</p><p style="font: 500 11px 'Open Sans', calibri,arial, sans-serif; text-align: center; padding: 0; margin: 5px 0 4px 0; color: #fff; text-decoration: none; line-height: 100%;">177 Post Road West<br/>Nash's Plaza, Westport<br/>203-226-1924</p></div></div></a><div id='beacon_3685ba3d6f' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=4&amp;campaignid=4&amp;zoneid=3&amp;loc=1&amp;referer=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv2_5%2Fcomments%2Fpublic_input_sought_on_updating_town_plan%2F&amp;cb=3685ba3d6f' width='0' height='0' alt='' style='width: 0px; height: 0px;'/></div>
<a href='http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=2__zoneid=2__cb=0b3e4c8b71__oadest=http%3A%2F%2Fwww.peakpersonalfitnessct.com' target='_blank'><div style="margin: 0 0 3px 0; border: 1px dotted #d10008; padding: 2px 0; width: 140px; background-color: #ffffcc; text-align: center; text-decoration: none;"><p style="font: normal normal 500 10pt/normal  calibri, arial, sans-serif; margin: 2px 0 6px 0; padding: 0px 2px; color: #d10008; line-height: 100%; text-align: center;">Private, 1:1 Training Studio w/ <strong>Jeffrey Crupi</strong></p><p style="margin: 3px 0 2px 0; text-align: center; padding: 0px 2px;"><img src="http://www.westportnow.com/adv/images/PeakFitness.png" alt="Peak Personal Fitness, LLC -- Personal Training for Life -- (203) 454-0709 -- Westport, CT" width="84" height="70" border="0"/></p><p style="font: normal normal 600 14pt/normal  calibri, arial, sans-serif; margin: 2px 0; padding: 0px 2px; color: #d10008; line-height: 90%;">Peak Personal Fitness, LLC</p><p style="font: normal normal 500 10pt/normal  calibri, arial, sans-serif; margin: 2px 0 4px 0; padding: 0px 2px; color: #d10008; line-height: 100%;">serving Westport<br/>since 1995</p>
<p style="font: 500 11px calibri,arial, sans-serif; text-align: center; padding: 0; margin: 0 0 4px 0; color: #d10008; text-decoration: underline; line-height: 90%;">peakpersonalfitnessct.com</p></div></a><div id='beacon_0b3e4c8b71' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=2&amp;campaignid=2&amp;zoneid=2&amp;loc=1&amp;referer=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv2_5%2Fcomments%2Fpublic_input_sought_on_updating_town_plan%2F&amp;cb=0b3e4c8b71' width='0' height='0' alt='' style='width: 0px; height: 0px;'/></div>
<a href='http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=143__zoneid=48__cb=5af2083f94__oadest=http%3A%2F%2Fwww.eyeglasses.com%2Fstore-locator.html' target='_blank'><div style="margin: 3px 0; border: 0px solid #ffd700; padding: 3px 0; width: 140px; background-color: #56dc49; text-align: center;"><p style="font: 600 14pt arial, helvetica, sans-serif; margin: 5px 0 5px 0; padding: 3px 0; color: #2D499C; line-height: 80%; letter-spacing: -.05em; text-align: center; ">eyeglasses.com</p><p style="font: 500 12pt arial, helvetica, sans-serif; margin: 5px 0 2px 0; padding: 2px 0; color: #000; line-height: 110%; text-align: center; letter-spacing: .05em;">More Brands<br/>Less Money<br/>Best Quality</p><p style="font: 400 10pt arial, helvetica, sans-serif; margin: 5px 0 2px 0; padding: 2px 0; color: #000; line-height: 110%; text-align: center;">Westport Retail Store<br/>147 Post Road East</p></div></a><div id='beacon_5af2083f94' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=143&amp;campaignid=132&amp;zoneid=48&amp;loc=1&amp;referer=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv2_5%2Fcomments%2Fpublic_input_sought_on_updating_town_plan%2F&amp;cb=5af2083f94' width='0' height='0' alt='' style='width: 0px; height: 0px;'/></div>
<a href='http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=161__zoneid=54__cb=cc9daea6ad__oadest=http%3A%2F%2Fwww.fittraining.net%2Fblog' target='_blank'><style>@import url('https://fonts.googleapis.com/css?family=Cabin+Condensed:600');</style><div style="margin: 0 0 3px 0; padding: 2px; width: 140px; background-color: #91204D;"><p style="font: 500 14px 'Cabin Condensed', calibri,arial, sans-serif; text-align: center; padding: 0; margin: 5px 0 4px 0; color: #F1EFA5; text-decoration: none; line-height: 95%;">Female? 40+? Miserable about your body &amp; want to do something about it?</p><p style="font: 500 15px 'Cabin Condensed', calibri,arial, sans-serif; text-align: center; padding: 0; margin: 4px 0 3px 0; color: #C3FF68; text-decoration: none; line-height: 95%;"><span style="font-size: 10px; font-weight: 400; color: #BEF202;">CLICK TO READ:</span><br/><em>Reconnect with<br/>Fit &amp; Healthy<br/>a Self-Rating Tool</em></p><p style="font: 700 20px 'Cabin Condensed', georgia, 'times new roman', times, serif; margin: 4px 0; padding: 4px 0 2px 0; line-height: 80%; text-align: center; color: #FCD036;">Linda T. Gottlieb</p><p style="font: normal normal 600 10pt/normal 'Cabin Condensed', calibri,arial, sans-serif; text-align: center; margin: 0; text-align: center; padding: 0px 2px 4px; color: #FCD036; line-height: 100%; ">Certified Fitness Pro<br/>30+ Years Experience<br/>www.fittraining.net</p></div></a><div id='beacon_cc9daea6ad' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=161&amp;campaignid=151&amp;zoneid=54&amp;loc=1&amp;referer=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv2_5%2Fcomments%2Fpublic_input_sought_on_updating_town_plan%2F&amp;cb=cc9daea6ad' width='0' height='0' alt='' style='width: 0px; height: 0px;'/></div>
<span style="display: block; height: 3px;"></span>
<div style="max-width: 160px; border: 1px dotted #36388d; padding: 1px; text-align: center; line-height: 90%; margin: 3px 0;">
</div>
</div><div id="googlesky">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4222345518550043" data-ad-slot="2586630637" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
 </div>
<div id="" class="col-lg-2 col-md-2 col-sm-6 col-xs-12 clearfix">
<div class="sidetitle">Register / Log in</div>
<p class="sidecol">Registration is required to post comments.<br/>
<a href="http://www.westportnow.com/index.php?/realisticallywhatcan1expect4it/register/">Sign Up</a>&nbsp; &#8226; &nbsp;<a href="http://www.westportnow.com/index.php?/realisticallywhatcan1expect4it/login/">Login</a>
<br/>
<a href="http://www.westportnow.com/policy.htm" onclick="window.open('http://www.westportnow.com/policy.htm','popup','width=440,height=440,scrollbars=no,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=no,left=0,top=0'); return false">Comment Policy</a></p>
<div class="sidetitle">sponsors</div>
<div style="margin-bottom: 10px;">
 
<a href='http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=105__zoneid=7__cb=7d6ee47719__oadest=http%3A%2F%2Fearthplace.org%2F' target='_blank'><img src='http://adserver.westportnow.com/ads/www/images/65d8cd585df4981b2716bee87326b6d0.jpg' width='140' height='249' alt='Discover Earthplace!' title='Discover Earthplace!' border='0'/></a><div id='beacon_7d6ee47719' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=105&amp;campaignid=94&amp;zoneid=7&amp;loc=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv2_5%2Fcomments%2Fpublic_input_sought_on_updating_town_plan%2F&amp;cb=7d6ee47719' width='0' height='0' alt='' style='width: 0px; height: 0px;'/></div><span style="display: block; height: 3px;"></span>
 
<a href='http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=15__zoneid=13__cb=f5472807a6__oadest=http%3A%2F%2Fwww.visitingnurse.net%2F' target='_blank'><img src='http://adserver.westportnow.com/ads/www/images/974caf6423f8ef10fd24c0d5f3106d43.jpg' width='140' height='250' alt='Visiting Nurse and Hospice of Fairfield County, Connecticut' title='Visiting Nurse and Hospice of Fairfield County, Connecticut' border='0'/></a><div id='beacon_f5472807a6' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=15&amp;campaignid=14&amp;zoneid=13&amp;loc=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv2_5%2Fcomments%2Fpublic_input_sought_on_updating_town_plan%2F&amp;cb=f5472807a6' width='0' height='0' alt='' style='width: 0px; height: 0px;'/></div><span style="display: block; height: 5px;"></span>
<a href='http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=145__zoneid=49__cb=b0781a5f7a__oadest=http%3A%2F%2Fwww.ameripriseadvisors.com%2Fconstantine.p.kalivas%2Fprofile%2F' target='_blank'><img src='http://adserver.westportnow.com/ads/www/images/05ab51b2885d48a6cdc5ba5f778a5b8d.jpg' width='140' height='100' alt='Gus Kalivas, CPA, Financial Advisor, Ameriprise' title='Gus Kalivas, CPA, Financial Advisor, Ameriprise' border='0'/></a><div id='beacon_b0781a5f7a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=145&amp;campaignid=134&amp;zoneid=49&amp;loc=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv2_5%2Fcomments%2Fpublic_input_sought_on_updating_town_plan%2F&amp;cb=b0781a5f7a' width='0' height='0' alt='' style='width: 0px; height: 0px;'/></div><span style="display: block; height: 3px;"></span>
 
 
<a href="http://www.westportnow.com/index.php?/v3/yearinpics/category/2015_in_pictures/" target="_blank"><img style="border: 1px solid #f00;" src="http://www.westportnow.com/images/WNYiPix2015.png" border="0" width="140" height="208" vspace="3" alt="WestportNow Year in Pictures 2015"/></a>
 
<a href="http://www.donorschoose.org/?utm_medium=banner&utm_content=dc_banner_120_60&utm_campaign=banner" target="_blank"><img border="0" width="120" height="60" src="http://cdn.donorschoose.net/images/banner/donorschoose_SPS_120x60_0.gif" alt="Give to Public Schools in Need! - Go to DonorsChoose.org"></a>
</div>
 </div>
<div id="" class="col-lg-2 col-md-2 col-sm-6 col-xs-12 clearfix">
<div class="sidetitle">SPONSORS</div>
<div style="margin-bottom: 10px;">
 
<a href='http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=13__zoneid=11__cb=6ff0df4d1d__oadest=http%3A%2F%2Fwww.augustwestchimney.com%2Findex.html' target='_blank'><img src='http://adserver.westportnow.com/ads/www/images/91fd574b50d229655b67d38a4794f541.gif' width='140' height='117' alt='August West Chimney Sweeps' title='August West Chimney Sweeps' border='0'/></a><div id='beacon_6ff0df4d1d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=13&amp;campaignid=12&amp;zoneid=11&amp;loc=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv2_5%2Fcomments%2Fpublic_input_sought_on_updating_town_plan%2F&amp;cb=6ff0df4d1d' width='0' height='0' alt='' style='width: 0px; height: 0px;'/></div>
 
<a href='http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=136__zoneid=20__cb=b056d2082f__oadest=http%3A%2F%2Ffrancoisdupontjewelry.com%2F' target='_blank'><div style="margin: 3px 0; border: 1px solid #ffd700; padding: 1px 0; width: 138px; background-color: #6e0404; text-align: center;"><p style="font: 400 16pt georgia, 'times new roman', times, serif; margin: 2px 0 5px 0; padding: 3px 0; color: #ffd700; line-height: 80%; letter-spacing: 0px; text-align: center; "><em><span style="font-size: 13.5pt; letter-spacing: -.5px;">Francois du<span style="font-size: 5pt; letter-spacing: 0px;"> </span>Pont</span><br/>Jewelers</em></p><img src="http://westportnow.com/adv/images/FdP4.jpg" width="136" height="80" border="0" alt="Francois du Pont, 6 Sconset Square"/><p style="font: 400 10pt 'lucida sans unicode','lucida grande', lucida,sans-serif; margin: 5px 0 2px 0; padding: 2px 0; color: #ffd700; line-height: 110%; text-align: center;  ">6 Sconset Square<br/>Westport, CT<br/>203&middot;226&middot;9804</p></div></a><div id='beacon_b056d2082f' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=136&amp;campaignid=125&amp;zoneid=20&amp;loc=1&amp;referer=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv2_5%2Fcomments%2Fpublic_input_sought_on_updating_town_plan%2F&amp;cb=b056d2082f' width='0' height='0' alt='' style='width: 0px; height: 0px;'/></div>
 
<span style="display: block; height: 3px;"></span>
 
<p class="sidecol"><a href="/cdn-cgi/l/email-protection#dcbdb8af9cabb9afa8acb3aea8b2b3abf2bfb3b1e38fa9beb6b9bfa8e18cb0b9bdafb9fcafb9b2b8fca5b3a9aefc8bb9afa8acb3aea892b3abfcbdb8aab9aea8b5afXing rate sheet"><img src="http://cdn.westportnow.com/adv/images/AdvertiseHere4.gif" width="140" height="250" border="0" alt="Advertise on WestportNow.com ads@westportnow.com"/></a></p>
<p class="sidecol"><a href="http://www.westportnow.com/index.php?/v3/comments/wn_wins_17_citations_in_state_journalism_competition/" target="_blank"><img src="http://cdn.westportnow.com/adv/images/SPJ-Winner-2015.png" width=140 height=200 border=0 alt="WestportNow wins 17 citations in the 2015 Society of Professional Journalists, Connecticut Awards"/></a></p>
<p class="sidecol"><a href="http://www.miggsb.com" target="_blank"><img src="http://cdn.westportnow.com/adv/images/mbmblogo.png" width=140 height=70 border=0 /></a></p>
<p class="sidecol"><a href="http://www.matsusushi.net/" target="_blank"><img src="http://cdn.westportnow.com/adv/images/matsu_ad.gif" width="120" height="90" border="0"/></a></p>
 
<a href='http://adserver.westportnow.com/ads/www/delivery/ck.php?oaparams=2__bannerid=1__zoneid=1__cb=c0b25ec0e5__oadest=http%3A%2F%2Finfopulsellc.com' target='_blank'><img src='http://adserver.westportnow.com/ads/www/images/ac08575e063be5cf9837b81510898d3d.gif' width='140' height='100' alt='InfoPulse LLC' title='InfoPulse LLC' border='0'/></a><div id='beacon_c0b25ec0e5' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://adserver.westportnow.com/ads/www/delivery/lg.php?bannerid=1&amp;campaignid=1&amp;zoneid=1&amp;loc=http%3A%2F%2Fwww.westportnow.com%2Findex.php%3F%2Fv2_5%2Fcomments%2Fpublic_input_sought_on_updating_town_plan%2F&amp;cb=c0b25ec0e5' width='0' height='0' alt='' style='width: 0px; height: 0px;'/></div></div>
 </div>
<div id="final" class="col-lg-1 col-md-1 col-sm-6 col-xs-12 clearfix">
<div class="sidetitle">Editor</div>
<div style="margin-bottom: 10px;">
<p class="sidecol"><a href="/cdn-cgi/l/email-protection#2247464b564d506255475156524d50564c4d550c414d4f1d715740484741561f764d02564a470267464b564d50">Send Email</a></p>
<p class="sidecol"><a href="http://www.westportnow.com/index.php?/Info/about/">About Us</a></p>
<p class="sidecol"><a href="http://www.westportnow.com/index.php?/Info/contact/">Contact Info</a></p>
</div>
<div class="sidetitle">Obituaries</div>
<div style="margin-bottom: 10px;">
<p class="sidecol"><a style="margin-top: 5px;" style="text-decoration: underline; font-size: 9pt;" href="http://www.westportnow.com/policy.htm" onclick="window.open('http://www.westportnow.com/obits.htm','popup','width=440,height=340,scrollbars=no,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=no,left=0,top=0'); return false">How to Submit</a></p>
</div>
<div class="sidetitle">ADVERTISE!</div>
<div style="margin-bottom: 10px;">
<p class="sidecol"><a href="/cdn-cgi/l/email-protection#4c2d283f0c3b293f383c233e3822233b622f2321731f392e26292f38711c20292d3f296c3f2922286c3523393e6c1b293f383c233e3802233b6c2d283a293e38253fXing rate sheet">Send Rate Sheet</a></p>
<p class="sidecol"><a href="http://www.westportnow.com/index.php?/Info/classifieds/" target="_blank">Classifieds</a></p>
</div>
<div class="sidetitle">feeds</div>
<div style="margin-bottom: 10px;">
<p class="sidecol"><a href="http://www.westportnow.com/index.php?/v3/rss_1.0/">RSS 1.0</a></p>
<p class="sidecol"><a href="http://www.westportnow.com/index.php?/v3/rss_2.0/">RSS 2.0</a></p>
<p class="sidecol"><a href="http://www.westportnow.com/index.php?/v3/rss_atom/">Atom</a></p>
<a href="http://us.rd.yahoo.com/my/atm/WestportNow.com/WestportNow.com/*http://add.my.yahoo.com/rss?url=http%3A//www.westportnow.com/index.php%3F/v2/rss_2.0/"><img src="http://us.i1.yimg.com/us.yimg.com/i/us/my/addtomyyahoo4.gif" width="91" height="17" border="0" align="middle" alt="Add to My Yahoo!"></a><br/>
<p class="sidecol"><a href="http://feeds.feedburner.com/westportnow/yryV" title="Subscribe to my feed, WestportNow" rel="alternate" type="application/rss+xml"><img src="http://www.feedburner.com/fb/images/pub/fbapix.gif" alt="" style="border:0"/></a></p></div>
<div class="sidetitle">WN Stuff</div>
<div style="margin-bottom: 10px;"><a href="http://www.cafeshops.com/westportnow/"><img src="http://cdn.westportnow.com/images/WestportNowmugshot.jpg" width="100" height="100" border=0 /></a><br/>
<a href="http://www.cafeshops.com/westportnow"><p class="sidecol">Buy a WestportNow mug, hat, t-shirt, &amp; more!</a></p></div>
 </div>
 </div>
 </div>
<div class="container" style="clear: both;">
<div class="row clearfix">
<div id="bottomad" class="col-md-12 col-sm-12  col-lg-12 col-xs-12"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4222345518550043" data-ad-slot="4342565438" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
 
<div class="container" style="clear: both; margin-top: 15px;">
<div id="footer" class="row">
<div id="copyright" class="col-md-8 powered">&copy; 2016 by WestportNow Media, LLC. All rights reserved. Reproduction of material from WestportNow.com without written permission is strictly prohibited.</div>
<div id="webmaster" class="col-md-4">website by <a href="http://www.infopulsellc.com" target="_blank">InfoPulse LLC</a></div>
</div>
</div>
<script data-cfasync="true" src="bootstrap/js/jquery-1.11.3.min.js"></script>
<script data-cfasync="true" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript">
  var _sf_async_config = { uid: 63880, domain: 'westportnow.com', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>
 
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({qacct:"p-Y89dWvnUwnVPJ"});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-Y89dWvnUwnVPJ.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
 
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>
